Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club Toyota C-HR
Página de fans y propietarios

Conéctate para seguir esto  
master

Problema con el depósito de gasolina

11 posts en este tema

Problema? No sé nada, por qué preguntas?  Sabes algo?

Lo único que es pequeño y la reserva salta con demasiado depósito por lo que hay que estar repostando cada 30 litros. 

Compartir este post


Enlace al post
Compartir en otros sitios
estuve en el conce para probar el coche otra vez y me comento el comercial fuera del concesionario que toyota habia detectado un problema con el deposito de gasolina y como leo a muchos decir que no seque de la reserrva de combustible pues por eso pregunto porque el comercial no mequiso comentar mas pero para aquellos que estan por recibir lo han solucionado y sin problemas.

Compartir este post


Enlace al post
Compartir en otros sitios
A lo mejor se referia a eso de la reserva, 13 litros de reserva es esagerado, eso equivale a unos 200 kilometros con luz encendida, deposito de 43 y 13 de reserva...., a lo mejor lo han rectificado y lo ponen una reserva mas acorde.

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno, ya que estamos quería comentar algo que no me gusta. Cada vez que reposto y lleno el depósito me pone de alcance 835 kms, siempre igual.  Todos los coches hacen el cálculo según el promedio de consumo de los últimos kilómetros, pero éste siempre me pone 835kms, que luego no es cierto. A alguno le pone algo distinto que esos 835kms? 

Compartir este post


Enlace al post
Compartir en otros sitios

Supongo q el tema de la reserva es q el indicador de reserva salta cuando faktan unos 10l, pero aparte de eso el indicador de autonomia no se corresponde te salta cuando faltan 70 km,  pero faltan 10 l,  y es enganoso,  supongo q sera eso

Compartir este post


Enlace al post
Compartir en otros sitios

Yo creo que habrá que ver lo que pasa con el tema, no vaya a ser que pasen de los que ya tenemos el coche. A mi me pasa exctamente igual, 835 y de repente a partir de los 750 aprox baja que parece que tenga una fuga. Aunque los consumos, como se ha comentado siempre, son los correctos.

Editado por Uwain

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.