Club Toyota C-HR

Primera avería en 3 meses, empezamos bien...

Iniciado por Tostemp, 11 mayo 2017 a las 22:36

20 post en este tema

Conduce un Toyota C-HR Dynamic Plus

Publicado 11 mayo 2017 a las 22:36 Buenas x decir algo.
Me acabo de quedar sin C-HR, he salido del trabajo, me ha traido hasta casa, he ido a cerrarlo y el coche no se cerraba, extrañado he entrado dentro he ido a arrancar y el coche nada de nada, ha venido el de la grua y mañana se lo llevan al conce para ver que tiene, finde sin coche. Empezamos bien.
Primera averia en 3 meses.
A ver ahora que sera.
  • Conduce un Toyota chr

    Publicado 11 mayo 2017 a las 22:38

    Probaste a intentar arrancar chic la llave puesta al lado del botón ?

    Enviado desde mi SM-A500FU mediante Tapatalk

  • Conduce un Toyota CHR

    Publicado 11 mayo 2017 a las 22:48


    Por casualidad andarias en la pagina de mi toyota cuando estabas en el trabajo?  Prueba,  como dice el compi a poner la llave pegada al boton y darle al boton

  • Conduce un Toyota CH-R

    Publicado 11 mayo 2017 a las 23:59


    Por cierto, una curiosidad, has llamado al seguro o a la asistencia toyota. Si es esto última, qué tal el servicio?

  • Conduce un Toyota C-HR Dynamic Plus

    Publicado 12 mayo 2017 a las 6:54 Buenas, no andaba en la pagina de Toyota, el coche 10 minutos antes arranco perfectamente y al llegar a casa, todo bien, fue al salir, que el coche no cerraba ni se encienden las luces interiores ni arranca tampoco. Una cosa muy extraña.
  • Conduce un Toyota C-HR Dynamic Plus

    Publicado 12 mayo 2017 a las 6:55 CJSAM, llame a asistencia de Toyota, ni bien ni mal, simplemente no me llevan el coche al concesionario de mi confianza, me lo llevan a otro mas cercano.
  • Conduce un Toyota C-HR Dynamic Plus

    Publicado 12 mayo 2017 a las 7:14 Chusplas eres un crack, gracias, acabo de ir a probar y efectivamente al momento el coche arranca. Muchas gracias. X cierto he entrado en la pagina de Toyota en mi perfil y me he encontrado desmarcado lo del arranque del vehiculo, no se quien ha tocado alli, puedo jurar que yo no he sido.
  • Conduce un Toyota C-HR

    Publicado 12 mayo 2017 a las 9:35


    No eres el primero al que le pasa eso, lo de tener desmarcado lo del arranque en la pagina web. No se como tienen estas opciones en una web que puedes tocar por error, o lo que es peor, se resetea "sola" y te desmarca estas opciones de arranque. Menudo susto!

  • Conduce un Toyota CHR

    Publicado 12 mayo 2017 a las 11:11


    Pues si q es raro,  q se desmaqrque sola,  debe tener alguna historia q x defecto se desconfigura,  al entrar al coche funciona pero luego cuando se conecta a internet recibe la configuration y es al salir cuando no funciona,  la pena no pena no gana pa sustos

  • Conduce un Toyota chr

    Publicado 12 mayo 2017 a las 12:16

    De momento algo solucionado me alegro

    Enviado desde mi SM-A500FU mediante Tapatalk

  • Conduce un Toyota c-hr

    Publicado 12 mayo 2017 a las 19:33 Hola Tostemp, menudo susto, es un tema que ya le apasado a mas de uno, seria conveniente comentarlo al concesionario para que algunas opciones las desmarquen de la paguina de internet para que quede fija o algo y no pasen este tipo intentos de infartos de miocardio. me alegro que se solucione facil. un saludo.
  • Conduce un Toyota C-HR Dynamic Plus

    Publicado 12 mayo 2017 a las 20:35 Susto eso es poco, cabreo, nervios y luego la señorita de asistencia que no me queria llevar el coche a mi conce de confianza, que ellos por ley llevan el coche al servicio oficial mas cercano. Así que cuando el crack del chusplas me comento y yo hice lo que el dijo y vi que todo se puso en orden, fue un suspiro enorme, si pillo al chusplas por aqui, se toma minimo un par de cañas en mi nombre. ;)
  • Conduce un Toyota C-HR

    Publicado 12 mayo 2017 a las 21:17 ami me paso exactamente lo mismo, estaba desmarcado en la pagina, pero desde entonces no e conseguido que se enciendan las luces de cortesia automaticamente como estaba antes y tampoco se me enciende el logo de chr cuando habro la puerta
  • Conduce un Toyota CHR

    Publicado 12 mayo 2017 a las 21:19 Me alegra q se te haya solucionado. Bien!!!!!
  • Conduce un Toyota CHR

    Publicado 13 mayo 2017 a las 2:02


    4 hours ago, quiquemerida86 said:




    ami me paso exactamente lo mismo, estaba desmarcado en la pagina, pero desde entonces no e conseguido que se enciendan las luces de cortesia automaticamente como estaba antes y tampoco se me enciende el logo de chr cuando habro la puerta






    Y lo has configured en el coche?  Las luces se configuran en el coche,  Prueba en. La pantalla del salpicadero en.  Ajustes-vehiculo-personakizacion vehiculo-luces


  • Conduce un Toyota CHR

    Publicado 13 mayo 2017 a las 9:48


    Pulsas en personalization del vehiculo,  con la palanca de cambios en P

  • Conduce un Toyota C-HR Dynamic Plus

    Publicado 13 mayo 2017 a las 9:50 quiquemerida, dale en personalizacion del vehiculo y alli te sale, arranque, luces interiores y luces exteriores, pues yo tengo marcado el arranque, ambas luces en 15s, espero te haya servido mi explicacion.
  • Conduce un Toyota Chr

    Publicado 14 mayo 2017 a las 0:00


    tostemp vaya putadon que pase eso voy aintentar mandar algun correo a toyota españa que intenten quitar la opcion aunque casi seguro que pasan de mi o al menos que si alguien llame como tu a toyota que le comente de probar eso por si no lo sabe 




    me alegro que no sea nada


No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.