Club Opel Insignia

 REGÍSTRATE

Zumbido al apagar el coche

Iniciado por fanpan, 15 junio 2011 a las 20:55

17 post en este tema

Conduce un Opel Insignia

Publicado 15 junio 2011 a las 20:55

Hola, amigos me gustaría comentar un problema que he empezado a notar en el coche. Tengo un Opel Insignia Edition de 130 Diesel. He notado que al apagar el coche y durante unos segundos (7 u 8) hace un zumbido el coche muy extraño, que no lo hace en otros momentos. He probado a pisar el pedal del embrague al apagarlo (lo cual no tiene sentido, no así al arrancar), y el ruido se atenúa algo y a veces desaparece. ¿Alguno de vosotros ha notado algo similar?. Me preocupa que tenga que ver con el motor o el turbo. Muchas gracias por vuestra ayuda. Un cordial saludo.

  • Conduce un Opel Insignia

    Publicado 16 junio 2011 a las 15:00

    espero no decir una tonteria.....no sera el ciclo de limpieza del FAP. Un saludo.

  • Conduce un Opel Insignia

    Publicado 16 junio 2011 a las 20:09

    Desconozco si es un tema electrónico o no. Entiendo que si fuera electrónico se me habría mostrado en el ordenador el código correspondiente o se habría iluminado el testigo amarillo de la limpieza. En cuanto a lo del ciclo de limpieza del FAP no se si tiene relación con lo anteriormente comentado. ¿Se debería de iluminar algún testigo?. ¿Qué podría hacer o probar para ir descartando temas?. ¿Habría alguna forma de comprobar a qué se debe?.

  • Conduce un Seat Exeo

    Publicado 16 junio 2011 a las 23:52

    En mi Vectra le pasa eso cuando he estado usando el climatizador y apago el motor, es un zumbido, no se si será algo parecido lo que te pasa a ti

  • Conduce un Opel Insignia

    Publicado 17 junio 2011 a las 17:52

    puede ser eso,si te pasa ahora que hace falta el clima.

  • Conduce un Opel Insignia

    Publicado 20 junio 2011 a las 7:51

    El otro día,me fui con un amigo,pues cada vez que apagaba su coche (no era un insignia)al rato, sonaba un ruido.

  • Conduce un Opel Insignia

    Publicado 20 junio 2011 a las 10:02

    Si,pueden ser muchas cosas y algo normal.Pero como yo no tengo el coche no te puedo decir si el mio tambien lo hace.

  • Conduce un Opel Insignia

    Publicado 10 julio 2011 a las 12:57

    Hola, amigos os saco de dudas por si a alguno de vosotros os pasa. Dado que lo tenía en garantía lo llevé al concesionario y me dijeron que lo que sonaba era la válvula de paso del aire al turbocompresor, que no tenía que producir avería, pero dado el ruido que producía cuando apagaba el coche la cambiaron, y sin ningún problema desde entonces. Un saludo.

  • Conduce un Opel Insignia

    Publicado 10 julio 2011 a las 18:23

    Gracias Fanpan por poner la solucion al problema, asi todos lo savemos si nos pasa ;)

  • Conduce un Opel Insignia

    Publicado 19 julio 2011 a las 9:45

    Ya no te suena nada entonces, no?

    Pues no, la verdad es que ahora va suave como un guante.

  • Conduce un Opel Insignia

    Publicado 19 julio 2011 a las 12:27

    Pues la verdad es que un par de días, hasta que les llegó la pieza.

  • Conduce un Opel Insignia

    Publicado 20 julio 2011 a las 12:19

    En una tarde, creo recordar que me dijeron que en media hora

  • Conduce un Opel Insignia

    Publicado 21 julio 2011 a las 8:32

    Si es una valvula no creo que tarden mucho.Me alegro que te lo solucionaran.

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.