Club Skoda Fabia

Página de fans y propietarios

 REGÍSTRATE

Problemas Skoda Fabia / Se apaga

Iniciado por camindag, 19 mayo a las 5:10

0 post en este tema

Fabia Mk1 1.4 16v Gasolina | Ecuador | 3

Publicado 19 mayo a las 5:10

Hola a todos, pase por presentaciones pero lo vuelvo a hacer acá igual, mi nombre es Christopher y escribo de Ecuador, les escribo por si alguno ha pasado x este lío q estoy teniendo, mi fabia (1.4 16v 2007) ha estado apagándose últimamente después de alcanzar temperatura normal o 15min rodando, se apaga y debo esperar pasen 1 hora y media aora aproximadamente para que encienda otra vez, cabe indicar que no tengo ningún testigo en tablero, tengo software vag y no tengo ningún error fatal, solo la sonda lambda (La tengo desconectada proque marcaba corto en cableado )precatalizador que según sé no debería causar este problema de apagado, adicional ya los inyectores están limpios, se comprobó presión de bomba gasolina y está correcta, limpie cuerpo de aceleración (no estaba sucio) tengo filtro de aire nuevo, limpié el map (no estaba sucio) Mi mecánico me pide desarmar motor pero no estoy muy convencido de su respuesta, por favor si alguien ha pasado x esto agradeceré su ayuda, adicional el vag no muestra ningún otro error aparte de la sonda que tengo desconectada ni siquiera cuando se apaga y tampoco tengo ningún testigo encendió en tablero. Si arranque y acelerado es normal, acelere y corre sin problemas pero pasados los 15m se apaga.

¿Quieres unirte al Club Skoda Fabia?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y regístrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.