Club Peugeot 508

Página de fans y propietarios

 REGÍSTRATE

MI 508 NO ARRANCA!!

Iniciado por PEPO, 10 marzo 2012 a las 10:44

16 post en este tema

Peugeot 508 | 2

Publicado 10 marzo 2012 a las 10:44

Menudo FALLO!! ir preparando la cantidad de averias que os pueden surgir en este vehiculo... para enpezar con 32000km ( a los 6 meses) me dejo tirado por primera vez,  no arrancaba... pero la averia no era de la bateria, se lo llevan en grua al concesionario  tomas guillen donde le hicieron una "telecarga" con fabrica, estando el vehiculo en sus instalaciones tres dias, al final pase a recogerlo sin explicarme cual fue el fallo, ya que ellos tampoco sabian de que era... en la pantalla muestra DEFECTO CARGA DE LA BATERIA PARA EL VEHICULO, gracioso no?? si no aranca!! pues bien ese fallo se volvio mas intenso, repitiendose practicamente casi a menudo, ya te puede imaginar, he realizado muchas visitas al concesionario y a fecha de hoy no  me han solucionado la averia, ademas ahora tengo problemas con el embrage ya que da tirones ¿que os parece? si me podeis ayudar os lo agradeceria

  • Usuario dado de baja
    Publicado 10 marzo 2012 a las 21:06

    ¿que modelo es?el mio tiene un mes mas y ninguna pega

  • Peugeot 508 | 56

    Publicado 12 marzo 2012 a las 19:34

    MI 508 ES DE NOV 2011. HACE UNOS DÍAS, ME HAN CITADO A REVISIÓN PREVENTIVA, PARA REVISAR ALTERNADOR Y BATERIA .. Me han cambiado el alternador... Quizá ha sido para prevenir cuestiones como las que cuentas ??

  • Peugeot 508 | 51

    Publicado 13 marzo 2012 a las 13:23

    Yo de momento llevo 7 meses (18.000 kms)  y no he tenido ningún problema ni me han llamado para ninguna revisión. Qué motor lleva ??. el mío es el hdi 140 cv.

  • Peugeot 508 | 93

    Publicado 13 marzo 2012 a las 23:38

    El mío es de Enero de 2011 (sí, antes de que saliera a venta, es Km0), y no me han llamado ni de campañas preventivas ni nada parecido, es más, llamé yo para que me actualizasen el software. Pepo, no desesperes, es mejor que falle con más frecuencia ya que será más fácil para los técnicos detectar el problema. Con respecto al embrague, el problema puede estar relacionado con el primer fallo, sin duda parece algo eléctrico, me pasó algo parecido en un Ford Focus que tuve hace años, y finalmente todos los problemas eran debidos a un terminal de un cable, que estaba defectuoso, el problema claro, es saber que cable es! >😞

  • Peugeot 508 | 2

    Publicado 17 marzo 2012 a las 14:10

    gracias por vuestras repuestas, pero me parece que esto ira a mucho peor, por lo menos hasta que no detecten la averia, repecto al compañero que le han cambiado el alternador, te comento que ha un amigo mio ya le han puesto tres baterias y un alternador, no se muy bien cual es el problema que el tiene pero desde luego solociones ninguna. tanto mivehiculo como el de el son el bisness line 2.0 140 hdi, y no estamos muy contentos con la posventa...

  • Peugeot 508 | Navarra | 3

    Publicado 26 octubre 2012 a las 18:34

    Mismo problema. Vehiculo matriculado en febrero del 2011 con 20.000 Km. No arranca. Fallo carga bateria. Los primeros problemas aparecieron en fallos de movimiento de los espejos. En el concesonario me han detectado un fallo de la caja centralita de electronica. Me han cambiado dicha caja. He pedio un justificante de  la averia, pero no me ha dado nada. Por poco no me coge la garantia.

  • Peugeot 508 2.0hdi 140cv allur | 21

    Publicado 03 noviembre 2012 a las 23:43

    Amigo Piterzur... el problema que has tenido tu lo tuve yo jueves pasado... no se abrian los espejos y no arrancaba. Me han dicho lo mismo que a ti.. caja de fusibles. Me tardara unos 10 dias en arreglarmelo.. mientras piden la caja y tal. Me toco llamar a la grua del servicion oficial y me lo arrancaron con las pinzas pero al dia siguiente al llevarlo al conce me dijeron eso. Y tranquilo que ni el tuyo ni el mio somos a los unicos que les a pasado por lo que se ve. Que tal te lo dejaron??  1 abrazo foreros.

  • Peugeot 508 feline | Argentina | 2

    Publicado 13 noviembre 2012 a las 18:40

    mi peugeot 508 feline se inmovilizó en la puerta de un hotel y hace 10 días que estoy sin auto. ha pasado por dos concesionarias (ya que se inmovilizó en un viaje) y no pueden arrancarlo. sí lograron movilizarlo con el freno manual que está debajo de la palanca de cambios. ¿le ha pasado a alguien? creyeron que era la fusilera pero no lo fue ya que le probaron una de otro auto;  no pueden darse cuenta de qué es lo que le pasa. he leído en otro foro que a alguien de españa le pasó lo mismo, pero no sé si pertenece a este foro. se identificaba con txermarg. mi auto tiene 8000 km. agradezco comentarios!!!!!!

  • Peugeot 508 | Córdoba | 1

    Publicado 16 noviembre 2012 a las 23:41

    yo tengo un 508 active 1600 112cv que me ha dado el mismo problema los espejos no se abren y me pone fallo en carga de batería. Lo he llevado con la grúa al concesiónario y en un día me han cambiado la caja esa de fusibles. a los que ya la han cambiado les a ido bien? es que elcoche tiene 5000km y seis meses, valla papeleta

  • Peugeot 508 | Navarra | 3

    Publicado 21 noviembre 2012 a las 21:28

    Como comente en mi post, a mí me cambiaron la centralita en Octubre. El servicio fue bueno. Y por ahora no he tenido ningún problema. Cuando me llamaron de atención al cliente, les comunique que no tenía ningún justificante de la reparación en garantía que habían realizado en mi 508. A los pocos días el concesionario se puso en contacto conmigo y me han mandado un hoja escueta donde pone la fecha, la reparación y el vehículo. Indica: histórico a petición del cliente.  23/10/2012            Sustituir BPGA. Como ya he dicho, por ahora sin problemas. Pero me he quedado preocupado por la avería en un vehículo casi nuevo. saludos

  • Peugeot 508 feline | Argentina | 1

    Publicado 28 diciembre 2012 a las 3:08

    Mi 508 es de julio de 2012, la semana pasada me citaron de la concesionaria para que le hagan una "Telecarga" pero no me dijeron porque era. Este lunes comenzó a fallar, los espejos exteriores no se abrian y no arrancaba. Eso se repitio el martes y ayer lo dejé en la concesionaria y me avisaron que lo tenía que dejar porque le tienen que cambiar un repuesto que nadie me supo decir que era y que espere no saben cuanto tiempo hasta que llegue.

  • Peugeot 508 | Argentina | 2

    Publicado 14 septiembre 2013 a las 22:59

    Me pasa Exactamente lo mismo que ustedes, Como pudieron Resolverlo? sirvio el cambio de la caja de fusibles?

  • Peugeot 508 | Argentina | 2

    Publicado 14 septiembre 2013 a las 23:02

    Amigo Piterzur... el problema que has tenido tu lo tuve yo jueves pasado... no se abrian los espejos y no arrancaba. Me han dicho lo mismo que a ti.. caja de fusibles. Me tardara unos 10 dias en arreglarmelo.. mientras piden la caja y tal. Me toco llamar a la grua del servicion oficial y me lo arrancaron con las pinzas pero al dia siguiente al llevarlo al conce me dijeron eso. Y tranquilo que ni el tuyo ni el mio somos a los unicos que les a pasado por lo que se ve.

    Que tal te lo dejaron??  1 abrazo foreros.

    Angelote, Como te quedo con el cambio? se soluciono?

  • Peugeot 508 allure | Jaén | 1

    Publicado 16 octubre 2013 a las 23:08

    hola a la comunidad. tengo un 508 allure diesel de 140 caballos. tiene 40000 km. y dos años y medio he tenido ese mismo problema que contais y me tuvieron que cambiar la centralita de los fusibles que hay encima de la bateria porque decian que se le habia ido una de las dos pistas que tiene. Encima como ya no tenia garantia me costo 324euros. asi que si os ha pillado en garantia eso que os habeis ahorrado. por lo demas estoy contento.

  • Peugeot 508 | Navarra | 3

    Publicado 22 noviembre 2013 a las 12:42

    Para mas información: Hace ya un año, que me cambiaron la centralita BPGA. El coche no me ha dado más problemas. Gracias

  • Peugeot 508 allure | Madrid | 1

    Publicado 10 agosto 2018 a las 23:35

    Pues a mi me han cambiado las dos centralitas, la bsm como llaman a la que va encima de la bateria y la que esta delante, y despues de un año estamos igual, te da fallos de todo tipo y el coche sigue sin arrancar.

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.