Club Peugeot 508

Página de fans y propietarios

 REGÍSTRATE

Hola

Iniciado por andresmontero, 26 agosto 2016 a las 0:00

2 post en este tema

Peugeot 508 | Madrid | 1

Publicado 26 agosto 2016 a las 0:00
Hola a todos. Soy nuevo en el foro. Tengo un 508 Allure + pack vision desde hace 4 años. En los ultimos meses vengo notando, habitualmente rodados más de 100-150 Km en viajes largos, que me aparece un testigo de "stop" por "falta de carga en la bateria". Le hicieron diagnosis en un concesionario y me dijeron que todo iba bien en ese momento y que había dejado de cargar transitoriamente la batería, ¿por el alternador?. Hablando con una persona que trabaja en taller Peugeot me comentó que estos problemas se solían producír cuando la batería empezaba a fallar. Lo cierto es que el coche sigue arrancando perfectamente, incluso tras varios días, y que en las ultimas semanas se añade, de vez en cuando un fallo en la direccionalidad de los faros de xenon que normaliza espontaneamente en 1-2 horas de marcha para volver a aparecer caprichosamente un rato después. Hoy he hecho otro viaje largo y además del tema de la carga y los faros se me ha desconfigurado la pantalla donde figuran los Km recorridos y el consumo medio, apareciendo en su lugar un rotulo "autorradio apagado" que cambia al programa actual de radio cuando enciendes esta. No se si alguien ha pasado por algo parecido y puede contar su experiencia. Parece un tema eléctrico o de software. Pero cual?. Gracias por vuestra ayuda.
  • Seat exeo tdi | Álava | 11.338

    Publicado 26 agosto 2016 a las 10:41

    Bienvenido al foro compi !!!!!!!

    Espero que algun compañero de foro te pueda ayudar (victoria)

     

    Yo, aunque no tengo un 508 te diria que es la bateria que se esta muriendo poco a poco.... pero claro, cada coche es un mundo y seguro que alguien que tenga el mismo modelo te podra contar sus experiencias.

     

    Vete contandonos como va el tema (porfa)

     

     

    Saaalu2

    Siempre estaras entre nosotros German

  • Peugeot 508 2,0 140c | Lérida | 5

    Publicado 28 agosto 2016 a las 10:22

    hola, yo tambien creo que es la bateria yo la cambiaria antes de ir al taller

     

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.