Club Opel Insignia

Página de fans y propietarios

 REGÍSTRATE

Sensor de luces Insignia

Iniciado por jmaj1977, 27 julio 2011 a las 13:06

15 post en este tema

Conduce un Opel Insignia - 17 mensajes

Publicado 27 julio 2011 a las 13:06

Buenas a todos! Tengo un Insignia desde hace 7 meses. Lo compré con el sistema de faros inteligentes de Opel. La verdad es que son una maravilla, pero el problema es que son tan sensibles, que a veces al pasar por debajo de algun arbol o puente pequeño a baja velocidad, se encienden. Esto no me gusta porque creo que no es bueno que esten todo el rato encendiendose y apagándose. Lo llevé al concesionario y me dijeron que de momento no podian hacer nada al no poder regular la sensibilidad del sensor, y que estaban esperando un nuevo software para la centralita que lo permitiera ya que muchos usuarios se habian quejado de lo mismo. Mi pregunta es si a alguno de vosotros os sucede lo mismo y os han dado alguna solución. Por lo demás, el coche va perfecto. Nunca me ha gustado Opel, pero tengo que reconocer que ahora lo están haciendo bastante bien. saludos

  • Conduce un Opel Insignia - 391 mensajes

    Publicado 28 julio 2011 a las 13:01

    A todos nos pasara lo mismo.Llevamos el mismo sensor.Si ves qu te lo hace mucho,pasale un trapo al sensor.

  • Conduce un Opel Insignia - 8 mensajes

    Publicado 28 julio 2011 a las 23:16

    A mi me ocurre lo mismo. Fui al concesionario y me contaron que limpiara el sensor habitualmente y que no podian variar los parametros. Tambien añado que les comente que como en un dia soleado, a las doce de la mañana, salga garaje con las luces encendidas y tarden de 2  a 3 minutos en apagarse. Contestacion:Depende de la orientacion, si el sol esta de espaldas tarda mas. Y un cuerno salga para donde salga tarda un monton. Cuestion se conecta con nada y para desconectarse necesita mucha luz. Pues vaya parametros, haber si lo solucionan.

  • Conduce un Opel Insignia - 386 mensajes

    Publicado 29 julio 2011 a las 16:27

    Muy normal no es.Haber si lo solucionan o cambian de fabricante del sensor.Otras marcas de coches yo los veo y van bien.

  • Conduce un Opel Insignia - 342 mensajes

    Publicado 29 julio 2011 a las 17:41

    Muy normal no es.Haber si lo solucionan o cambian de fabricante del sensor.Otras marcas de coches yo los veo y van bien.

    +1
  • Conduce un Opel Insignia - 12 mensajes

    Publicado 09 agosto 2011 a las 0:32

    Pues yo pienso que es bastante normal, el sensor solo distingue el cambio de luz, no sabe si estas en un tunel, si se ha echo de noche etc... es una maquina y no piensa. Si haces la maniobra despacio detecta un cambio de luz durante el tiempo suficiente como para activar los faros, luego una vez que se encienden aunque vuelvas a pasar  de nuevo a la luz, tarda un rato en volver a desconectar los faros, esto es debido a la programacion que le da un tiempo predeterminado para proteger el sistema y que no anden encendiendose y apagandose tipo flas, si no fuese así, si que tendriamos problemas con las luces. Para acabar, deciros que tengo un conocido que tiene varios vehiculos de gama muy alta y mas de lo mismo, osea que es generico de la electronica actual,pues son accesorios de terceras marcas que suministran a los fabricantes de vehiculos. De todas maneras puedes desconectar el automatico y llevarlo manual, pero te diria que por eso no va a sufrir el sistema,si no fijate en la noche con las largas automaticas, esta el sistema cambiando continuamente de largas a cortas segun tengas el trafico, y es una autentica gozada que lo haga el solito. Bueno perdon por el pedazo de tocho, ;D

  • Conduce un Opel Insignia - 17 mensajes

    Publicado 15 noviembre 2011 a las 16:49

    Siento decirte q no tienes razon. El coche dependiendo de las condiones de luz y del tiempo que pasas a oscuras se compirtacde una forma u otra y eso esta mal. Si como dices estuviera prigramado para proteger el sistema; cuando pasaras por un tunel de mas tiempo re duracion que lo que tidne programado como proteccion,  deberuan apagrase nada mas salir del tunel, y no lo hace. Al sistema no le pasa nada por encenderse y apagarse, ni son bombillar normales, son de xenon y aguantan sin problemas. Tengo un audi A3 y funciona perfectamente...es decir, si hay luz se apagan ..y si no se encienden....es asi de sencillo. No puede ser q estes con un sol de la hostia encima y las luces esten encendidas 3 minutos. Otra cosa es q a alguien le guste como funciona...ahi ya no me meto. saludos

  • Conduce un Opel Insignia - 386 mensajes

    Publicado 16 noviembre 2011 a las 9:07

    pienso lo mismo que jmaj1977. Como el dice,no es normal que al salir de un tunel,se tiren a pleno dia 3 min encendidas.

  • Conduce un Opel Insignia - 100 mensajes

    Publicado 16 noviembre 2011 a las 15:28

    Al mio cuando está el dia nublado, si salgo del parking no se le apagan hasta que no le da un poco de sol. Por cierto, donde está el sensor?  ???

  • Conduce un Peugeot 308 cc - 10.302 mensajes

    Publicado 16 noviembre 2011 a las 16:39

    Desde luego que 3 minutos no es normal, entiendo que no sea instantaneo por no acabar jodiendo las lamparas, pero de eso a que cada vez que salga de un tunel este 3 minutos más encendidas...

  • Usuario dado de baja
    Publicado 17 noviembre 2011 a las 22:57

    hola Quique69, si no me equivoco, el sensor está justo por encima de la camara, en el centro de la luneta delantera.  :)

  • Conduce un Opel Insignia - 100 mensajes

    Publicado 18 noviembre 2011 a las 13:19

    hola Quique69, si no me equivoco, el sensor está justo por encima de la camara, en el centro de la luneta delantera.  :)

    Ah vale. Está donde el retrovisor, pero hacia fuera?? Luego miraré. Gracias Dani.

    Gracias Josito por las fotos  ;)

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.