Club Lexus UX

Página de fans y propietarios

 REGÍSTRATE

Problemas ubicacion navegador

Iniciado por VICENVI, 17 junio 2019 a las 20:48

3 post en este tema

No tiene coche | Murcia | 7

Publicado 17 junio 2019 a las 20:48

Hola, hemos creado un tema nuevo sobre el navegador del UX, al parecer ya somos dos casos en el cual el navegador no ubica correctamente la posición del coche. En mi caso el coche es Km 0 y estuvo a disposición del consesionario varios meses, el cual me asegura que a ellos les funcionaba bien el navegador y cuando me lo entregaron a mi ya no funcionaba bien. La única diferencia es que antes de que me lo entregaran, le activaron el wifi al coche e instalaron la aplicación para radares de "Coyote" y según me dicen para que la activición del wifi sea correcta, el coche tiene que estar bien ubicado, por tanto coincidiría a partir de ese momento, aunque no tiene lógica que una cosa interfiera con la otra. Me han probado a recargar software y sigue igual, ahora me dicen que tienen que cambiar la unidad de navegación. Durante varios dias me dejaron otro UX igual de sustitución y el navegador iba perfecto (en este caso no tenía la activación del wifi).

Creo que a otro compañero le ha pasado lo mismo, Luís no?. Puedes confirmar si cuando te dieron el coche ya te habian activado la conexión wifi (con Vodafone).

Os seguiré informando como evoluciona

Un saludo

  • Peugeot 308 cc | Luxemburgo | 10.749

    Publicado 18 junio 2019 a las 9:48

    Desde hace cuanto exactamente te está pasando ese problema? Puede ser que te haya ocurrido a partir de comienzos de Abril?

    De que año es el navegador?

    No tiene coche | Murcia | 7

    Publicado 18 junio 2019 a las 11:38

    A ver, el coche está matriculado desde abril a disposición del concesionario, y me comentan que el navegador iba bien. A mi me lo entregan el 20 de mayo y en ese instante le activan el wifi (con Vodafone) y me cargan la aplicación Coyote, seguidamente me lo entregan y al sacarlo del concesionario la ubicación ya no era correcta, se desplazaba por una zona a unos 15 kms del lugar del coche y sin sentido. El coche no se cuando lo han fabricado (todavia no tengo los papeles a mi nombre) pero la matricula es KVM.

    Un saludo

¿Quieres unirte al Club Lexus UX?

¡Crea una cuenta completamente gratis en Mofler y podrás participar aquí y en más de 700 clubs de coches con un mismo usario!

No te lo pienses más y regístrate hoy mismo

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.