Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club Opel Insignia
Página de fans y propietarios

Conéctate para seguir esto  
rpastor

Inf Menu Presentaciones

6 posts en este tema

Hola tengo un Opel Insignia Adquirio la semana pasada, es un roja manzana, cosmo 130cv con afl. en el Menu presentaciones segun el libro en la pantalla central (Tablero de Instrumentacion). Deberia salir. T.aceite / P.aceite / Pr.refuerz / Lap Timer / Tem. refrig / Tens Bateria. Pues bien a mi solo me sale. Calidad de aceite 97 %, y otros 2 submenus  mas el de la velocidad para que te avise y otro. Alguien sabria decirme si esto es normal. Otra duda he adquirido un Localizador de radares, alguien sabe como puedo acceder a un punto de bateria de 12v. para sacer un cable desde ahi. Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Hola a mi me pasa lo mismo solo me aparece la calidad del aceite y ...creo que me consume bastante,(yo tengo un 160cv).Por cierto estoy buscando a alguien que me ayude, pues he perdido el dvd con los mapas.

Compartir este post


Enlace al post
Compartir en otros sitios

Silvio, dudo mucho que entre en garantia eso, aquí las marcas, sea cual sea, aprovechan para sacar dinero. De todas maneras comentanos que te dicen. Lo de la toma de 12v la verdad es que no sabría decirte, nunca lo he necesitado.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola tengo un Opel Insignia Adquirio la semana pasada, es un roja manzana, cosmo 130cv con afl. en el Menu presentaciones segun el libro en la pantalla central (Tablero de Instrumentacion). Deberia salir.

T.aceite / P.aceite / Pr.refuerz / Lap Timer / Tem. refrig / Tens Bateria. Pues bien a mi solo me sale. Calidad de aceite 97 %, y otros 2 submenus  mas el de la velocidad para que te avise y otro. Alguien sabria decirme si esto es normal.

Otra duda he adquirido un Localizador de radares, alguien sabe como puedo acceder a un punto de bateria de 12v. para sacer un cable desde ahi.

Saludos

Hola..los menús que comentas sobre temperatura del aceite, etc.. solo salen en el OPC. Seguro que te figuran en el manual de usuario, pero porque hacen uno para todas las versiones, y luego algunas cosas de las que te pone las tiene y otras no.

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.