Club Opel Insignia

 REGÍSTRATE

submenus del ajustes del coche

Iniciado por ico, 03 febrero 2012 a las 21:14

6 post en este tema

Conduce un Opel Insignia

Publicado 03 febrero 2012 a las 21:14

he leido en el manual que en ajustes del coche se pueden regular un sin fin de cosas.  el problema es que cuando me meto ahi solo me salen 2 submenus: volumen de las señales y volver a ajustes de fabrica.
es esto normal?


  • Conduce un Opel Insignia

    Publicado 03 febrero 2012 a las 21:50

    No es normal, te tienen que salir un montón de ajustes.


  • No tiene coche

    Publicado 04 febrero 2012 a las 0:45

    No se k modelo llevas?? Y llevas navegador? Se pueden modificar cosas relacionadas con extras...si no tienes esos extrs no te aparecen as opciones...en conf..

    Enviado desde mi GT-I9000 usando Tapatalk


  • Conduce un Opel Insignia

    Publicado 05 febrero 2012 a las 11:42

    como te dice alvaro salen un nonton de submenus, pero siempre y cuando tenga las opciones ya que si es basico pocas te pueden venir, te lo digo por que a mí me lo dieron hace dos semanas y es el cosmo con navi600, entonces me aparecen bastantes, pero no todas las que vienen en el libro ya que se refiere tambien al navi900 sin especificar, por eso te digo que depende de la equipacion del vehículo.


  • Conduce un Opel insignia cdti 160

    Publicado 07 febrero 2012 a las 23:01

    para que te aparezcan mas opciones es necesario tener la llave en el contacto y en la 2da posicion (antes de arrancar) veras como aparecen mas opciones..
      una pregunta, cuando encendeis el coche y el navi 600 os sale una animacion con el logo de opel? o sale el logo directamente sin mas?
    gracias foreros!


  • No tiene coche

    Publicado 15 febrero 2012 a las 15:34

    A mi me sale una animacion!! Hasta k finalmente se keda el simbolo d opel...

    Enviado desde mi GT-I9000 usando Tapatalk


  • Conduce un Opel insignia cdti 160

    Publicado 16 febrero 2012 a las 7:32


    A mi me sale una animacion!! Hasta k finalmente se keda el simbolo d opel...



    Enviado desde mi GT-I9000 usando Tapatalk



    es que juraria que en el mio tambien.. pero ahora ya no sale.. y no se ni el como ni el porqué..... alguien me ayuda!??



    saludos!


No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.