Club Opel Insignia

 REGÍSTRATE

Problemas con el USB.

Iniciado por Alfonso Crespo Gonzalez, 20 noviembre 2011 a las 12:05

15 post en este tema
  • Conduce un Peugeot 308 cc

    Publicado 21 noviembre 2011 a las 9:55

    Danos un poco más de detalles y por favor no escribas en Mayúsculas.


  • Conduce un Opel Insignia

    Publicado 21 noviembre 2011 a las 11:54


    TENGO UN EDICCION Y EL USB A DEJADO DE FUNCIONAR Y TODO LO DEMAS VA BIEN



    Hola, qué tal? eeeh?


  • Dani
    Publicado 29 noviembre 2011 a las 23:53

    Eso a mi me pasa a veces, paro el coche un rato, lo vuelvo a arrancar y funciona, en la casa me digeron que era normal y que en todas las marcas pasaba lo mismo, lo acusó a calentamiento del sistema.  ;)


  • Conduce un Opel Insignia

    Publicado 01 diciembre 2011 a las 18:45

    Y te pasa con todo lo que conectas,o siempre que conectas la misma memoria.


  • Dani
    Publicado 01 diciembre 2011 a las 23:43

    Yo por lo menos, siempre conecto el mismo pendrive,


  • Conduce un Chevrolet Orlando

    Publicado 08 diciembre 2011 a las 10:17

    Lo comparto, a mi me pasa alguna vez, yo quito el pen y lo vuelvo a poner y listo...


  • Conduce un Opel insignia sport tourer

    Publicado 08 diciembre 2011 a las 16:39

    Hola

    Hay que tener la capacidad del pendrive, puede ser que no soporte mas de 4 gb. Se que en la version de radio 500 y 600, en el manual, si pone que no soporta mas de 32 gb, tambien por lo que he podido leer en el manual, hay formatos que no lee. Una solucion puede ser que pruebes a formatear el pendrive.


  • Conduce un Opel Insignia

    Publicado 01 febrero 2012 a las 19:52

    Yo le pongo una memoria de 8 Gb y a veces me falla también. Lo arreglo formateando y grabando sólo hasta 4 gb. A veces también salta de carpeta hacia atrás, en vez de avanzar.


  • Conduce un Opel insignia sport tourer

    Publicado 02 febrero 2012 a las 19:40

    Hola

    Llevalo al concesionario, ya que se de gente que le han tenido que cambiar el modulo.


  • Conduce un Opel Insignia

    Publicado 28 marzo 2012 a las 10:39

    a mi nunca me dió problemas pero después de 2 viajes de 400km , me cansé del usb, le puse la radio y al conectar el USB, ya no me lo detecta, conecto el cable aux. a nada y tampoco.... solo puedo poner el cd y la radio... el usb me ha muerto :(
    probaré a formatearlo


  • Dani
    Publicado 01 abril 2012 a las 18:18

    a veces a mi me pasa y después de tener el coche parado, un rato, si que me lo reconoce..


No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.