Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club Opel Insignia
Página de fans y propietarios

Conéctate para seguir esto  
nano1433

Problema ordenador

6 posts en este tema

Hola a tod@s, a ver si ma podeis ayudar, el problems qur tengo es que el ordenador de abordo no me marca los kilometros que me quedan para repostar ni los kilometeos parciales ni en A ni B etc etc solo me marca la velocidad que voy en ese instante y la media de gasolina a los 100 km/h. Alguien sabe que puede ocurrir? Muchas gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

He estado en el concesionario a preguntar lo del ordenador de abordo chicos, tienen que hacerle un reseto para reestablecer los valores iniciales, el viernes le llevo y os cuento los resultados, un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.