Conéctate para seguir esto  
Seguidores 0
mele

averia en el sistema de frenado

6 posts en este tema

p0r que se me enciende en el coche el mensage revisar el sistema de frenado y los testigos de esp yabs siempre en parado cuando meto la llave el coche es un megan dos

A Nugget1821 y bimbo les gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios

Hola @mele, los testigos se mantienen encendidos durante la marcha o solo se encienden durante el arrancado? Pregunto porque al meter la llave y hacer contacto, siempre se encienden todos los testigos para mostrar al conductor que todos están funcionables. Si persisten encendidos entonces me pasaría por el taller más cercano ::)

Compartir este post


Enlace al post
Compartir en otros sitios
On 14.08.2016 at 15:53, mele dijo:

p0r que se me enciende en el coche el mensage revisar el sistema de frenado y los testigos de esp yabs siempre en parado cuando meto la llave el coche es un megan dos

Hola mele 

Q coche tienes? Antes tenía un Mercedes C200 Kompressor con el cambio de marchas automáticos y cuando arrancaba, tocaba con mi rodilla el freno de mano o algo así, y se encendía "Revisa el sistema de frenado" en la pantalla roja y con los sonidos. Quizás tienes algo parecido?

Saludos 

A Nugget1821 le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios

hola nugge el tema es que seme queda encendidos  yduran encendidos una media hora o se pueden tirar todo el dia y tanvien se pueden tirara apagados dias

A Nugget1821 le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios

@mele Entonces puedo llegar a creer que es un fallo del software o de algún cable que esté algo dañado.. Pásate por el taller y pregunta a ver que te dicen, te recomendaría que le echaran un ojo, porque igual un día tienes un problema real (si no lo es actualmente) y no tienes la opción de darte cuenta ::)

Compartir este post


Enlace al post
Compartir en otros sitios
On 14/8/2016 at 14:53, mele dijo:

p0r que se me enciende en el coche el mensage revisar el sistema de frenado y los testigos de esp yabs siempre en parado cuando meto la llave el coche es un megan dos

Probablemente sea fallo del ABS, los testigos se mantienen encendidos cuando hay algún problema, no es igual cuando metes la llave y le das al contacto, al principio el coche hace un checking de los componentes y sensores, dichas luces se apagan al momento. Otras de las razones es que pueda ser un problema de software o incluso que algún sensor del ABS, halla recibido algún pequeño golpe y halla perdido su posición original. Yo lo llevaría al taller para que metan la diagnosis. Si es problema del ABS, cuando hagas una frenada fuerte tus neumáticos se bloquearán.

A Nugget1821 le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.