Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club Peugeot 508
Página de fans y propietarios

Conéctate para seguir esto  
union525

patinado de embrague

4 posts en este tema

Hola a todos: adquirí mi peugeot 508 allure hdi 140 berlina como vehículo de ocasión en un concesionario oficial con 11 meses y 16000 km. A partir de los 20000km comenzé a notar que patinaba el embrague cuando apuro la marcha hasta 2500rpm de 4ª a 5ª y de 5ª a 6ª. Cuando cambio normalmente a 2000rpm no lo hace. También observo que le sucede durante 2 o 3 días y luego puede estar 1 mes sin reproducirse. Visité dos concesionarios y me dan largas diciéndome que ya se le pasará, que es del sistema de aproximado... y no me lo solucionan.

post-8289-13881165063313_thumb.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Hola: me comentaron que el problema podría ser debido al sistema "overboost" que proporciona un sobrepar momentáneo al acelerar a fondo, pero resulta que lo llevan desde abril-2012 y el mío es de la primera serie. Además tampoco explicaría las subidas y bajadas de 200-300rpm porque debería ser estable durante su funcionamiento. Vamos que tiene que ser embrague a la fuerza y me temo que algún día me quedaré tirado por ahí... (no se)

Compartir este post


Enlace al post
Compartir en otros sitios

hola! al mio le pasa exactamente lo mismo, el mio es del 2011 y ahora tiene casi 14000km. lo compre de km0 en agosto. y tengo cita en el concesionario el lunes. que tal va el tuyo? te lo solucionaron o te dijeron algo? gracias de antemano, una respuesta me serviria de mucho ya que asi se a lo que me puedo exponer cuando me contesten de lo que es. gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Hola: no creo que te lo arreglen, al menos hasta finalizar la garantía. Pero aún así, cambiando el embrague y pagando la factura puede que no te solucione nada, dado que hay quien dice que es un fallo de diseño y el embrague no soporta el par del motor. Consulté a una revista del motor y me dicen que el mío sí lleva "overboost" y sin embargo en el concesionario me dicen que no. De todas formas, a mí me aparece y me desaparece... suerte.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.