Club Opel Insignia

 REGÍSTRATE

Ruido en el aro del volante de un Insignia con cambio automático

Iniciado por Domingo, 12 enero 2011 a las 14:22

2 post en este tema

Conduce un Opel Insignia

Publicado 12 enero 2011 a las 14:22

Buenas tardes a todos: Quisíera preguntar a quién posea un Insignia Sport 2.0 CDTI 160 CV con cambio automático, si al introducir la marcha hacia atrás se le produce alguna vez un ruido muy fuerte en el aro del volante. Parece que no tenga nada que ver el introducir la marcha atrás, pero es cuándo ocurre. Cuando voy al taller para hacer dicha prueba, hasta ahora no se ha producido ningún ruido y tampoco saben el motivo.
Por eso, si hay alguien que tenga este problema le agradecería que me lo comunicara, por lo demás, el coche funciona muy bien.
Saludos,


  • Conduce un Opel Insignia

    Publicado 12 enero 2011 a las 15:19

    Pero exactamente como es ese ruido? El mio es manual asi que no te puedo decir mucho pero no me suena de haber leido en el foro un problema como ese...


  • Conduce un Peugeot 308 cc

    Publicado 13 enero 2011 a las 9:38

    Que va, en el foro de momento nadie ha comentado un fallo de ese tipo. De todas maneras lo que dices pasa siempre, tienes algun ruido o alguna cosa extraña que hace el coche, lo llevas al taller, y el tema en cuestión ha desaparecido! Así que el del taller no puede ver que le pasa, te lo llevas a casa, y al dia siguiente vuelven los problemas... Ley de Murphy!


No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.