Entra
ReFu

ReFu

1 seguidor
ReFu

ReFu ha publicado un estado

¿Ya solo venden 2 modelos del Latitude? Privilege 150 y 175aut.


Pues eso, mirando el configurador, y la página de renault veo que solo deja esos 2 modelos. Ya no esta ni el de gasolina, ni el V6 3.0, ni los initiale....

(pensativo) Cada vez veo alguno más por la carretera, esperemos que no quiten este modelo.

Un saludo


ReFu

ReFu ha publicado un estado

Condenar una única puerta trasera


Buenas, según el manual se pueden condenar las puestas de manera manual, girando un plástico que hay en la puerta.... Según he estado mirando, mucho me da que en el Allure que no se puede, ya que se condenan de manera elecronica ambas desde donde están los mandos de las ventanillas.

A mi me gustaría condenar una de ellas, que es donde v a air un niño, pero la otra no.

A ver si alguno de vosotros me dice si es posible. Gracias y saludos


ReFu

ReFu ha publicado un estado

GPS Carminat (Fallo en señal) [Renaul Latitude]


Buenas a todos. Estoy teniendo problemas esos dias con el GPS. Llevo una semana notandolo y esque pierdo constantemente la Señal de GPS, sale en gris, en cambio lo de la radio lo de la DGT, si sale verde. Tengo el Carminat, ya que con el Initiale viene ese...

Pense que estos dias con lo de la lluvia, lo mismo habría problemas, pero el lunes que estuvo despejado me volvió a fallar, y desde que salí del garaje fui sin señal de GPS todo el camino, a veces aparecia, pero enseguida desaparecia. También pude obsevar el otro dia que sin señal de GPS, me iba ubicando... pero otros dias no.


A ver si alguno me pude decir algo o aconsejar que puedo hacer antes de llevar el coche al taller. Ya que con esto y con la antena de la radio, que yo siempre he notado que no iba fina.... tengo la negra jajaja.

Saludos


ReFu

ReFu ha publicado un estado

GPS Fallos


Buenas a todos. Estoy teniendo problemas esos dias con el GPS. Llevo una semana notandolo y esque pierdo constantemente la Señal de GPS, sale en gris, en cambio lo de la radio lo de la DGT, si sale verde. Tengo el Carminat, ya que con el Initiale viene ese...

Pense que estos dias con lo de la lluvia, lo mismo habría problemas, pero el lunes que estuvo despejado me volvió a fallar, y desde que salí del garaje fui sin señal de GPS todo el camino, a veces aparecia, pero enseguida desaparecia. También pude obsevar el otro dia que sin señal de GPS, me iba ubicando... pero otros dias no.


A ver si alguno me pude decir algo o aconsejar que puedo hacer antes de llevar el coche al taller. Ya que con esto y con la antena de la radio, que yo siempre he notado que no iba fina.... tengo la negra jajaja.

Saludos


ReFu

ReFu ha publicado un estado

Tarjeta SD con mp3 Wip Nav


Buenas, por algunos sitios he leido que sacando la tarjeta del GPS e introduciendo una con música podríamos escuchar las canciones en mp3 que metamos en la tarjeta SD. Yo desde luego he probado con 1 formateada en Fat y no funciona ¿Habeis probado esto a ver si funciona? De funcionar ¿En que formato y de que capacidad era vuestra tarjeta?

Muchas gracias y saludos (ok)


ReFu

ReFu ha publicado un estado

Radares en Wip Nav


Muy buenas, se ha comprado mi hermana el 5008 Allure 2.0 HDI 150CV, en Blanco Nacarado, de momento muy bien con el coche.

Os quería comentar de que he estado mirando el GPS, y no veo por ningún lado la opción de activar los radares ¿Vienen o por el contrario hay que meterselos?

A ver si alguno de vosotros me ayuda  (gorrilla)

Gracias y saludos


ReFu

ReFu ha publicado un estado

Sensor de aparcamiento delantero


Buenas! queria comentaros una cosa, que he notado y no se si pasaba desde el principio, jajaja, ya sabeis cosas de esas que le da a uno por fijarse y no sabe si venia así o está fallando algo.

El sensor de aparcamiento delantero, cuando me aproximos a una pared o algo cuando tengo la primera metida, muchas veces me sale unicamente el indicador  rojo, es decir, de todo el dibujito que sale en el cuadro solo sale la parte roja, en cambio cuando meto la marchaa atrás se enciende la verde la amarilla y la roja... ¿es normal? si que es verdad que otras veces si que se me encienden primero la verde luego la amarilla y luego la roja, como creo que debería ser. Pero ya os digo la mayoria de las veces solo me sale la banda roja con la 1era metida. En cambio el radar trasero, también cuando metes la marcha atrás y hay un obstaculo funciona perfectamente, encendiendose primero verde, amarillo y rojo.

A ver si alguno más le pasa esto, y es normal.

Saludos y gracias (kdd)


ReFu

ReFu ha publicado un estado

Testigo/Luz Motor antes de arancar [Ranult Latitude]


Hola pongo este post aquí, porque lo leerá más gente que dentro del Clublatitude y así me podeis dar vuestras opiniones todos los del foro ;)

Buenas.

No sé si antes pasaba o no, pero me he empezado a dar cuenta desde el otro dia y la verdad que ando algo mosca.

Antes cuando insertaba la tarjeta o bien no la insertaba y daba una vz ha STAR, como bien sabeis todos hace un chekeo el coche, las agujas de revoluciones y velociadad van de un extremo a otro, se encienden las luces de diagnosis y luego se apagan. Pues bien yo siempre suelo esperar a que se apaguen todos los testigos y ahora ya dudo de que el del motor se quedase encendido y no se apgase. Una vez que arranco este se apaga. A ver a vosotros como os funciona el tema del testigo del motor, si se os queda encendido en el momento de chekeo antes de arrancar o bien se os apaga antes. A mi ya os digo una vez que arranco desaparece.

En un Citroën Xsara que tengo pasa lo mismo, pero juraría que en el Latitude esto las primeras semanas no pasaba.

Saludos y espero vuestros comentarios.


ReFu

ReFu ha publicado un estado

Testigo/Luz Motor antes de arancar


Buenas.

No sé si antes pasaba o no, pero me he empezado a dar cuenta desde el otro dia y la verdad que ando algo mosca.

Antes cuando insertaba la tarjeta o bien no la insertaba y daba una vz ha STAR, como bien sabeis todos hace un chekeo el coche, las agujas de revoluciones y velociadad van de un extremo a otro, se encienden las luces de diagnosis y luego se apagan. Pues bien yo siempre suelo esperar a que se apaguen todos los testigos y ahora ya dudo de que el del motor se quedase encendido y no se apgase. Una vez que arranco este se apaga. A ver a vosotros como os funciona el tema del testigo del motor, si se os queda encendido en el momento de chekeo antes de arrancar o bien se os apaga antes. A mi ya os digo una vez que arranco desaparece.

En un Citroën Xsara que tengo pasa lo mismo, pero juraría que en el Latitude esto las primeras semanas no pasaba.

Saludos y espero vuestros comentarios.


ReFu

ReFu ha publicado un estado

Matricula delantera


Buenas. La verdad que no he tenido ningún problema con el coche excepto lo que os voy a comentar, resulta que cuando fui a cojer el coche el otro dia veo que tengo la matricula de delante dobada y medio salida por los lados, no se si se habrá enganchado el paragolpes de algún coche o algo y por eso se me ha doblado. Me he dado cuenta el otro dia, pero lo mismo me ha pasado esta Semana Santa en un viaje que hecho, pero vamos ha tenido que ser cuando el coche estaba aparcado.

Si que es verdad que la matrícula delantera es lo que más sobresale del coche y es facil de que se pueda enganchar con cualquier cosa como he visto. ¿Alguno de vosotros ha tenido este problema?

Saludos


No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.