Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club Opel Insignia
Página de fans y propietarios

Conéctate para seguir esto  
quijoteman

caja de cambios insignia 130 cdti

6 posts en este tema

Hola, tengo un insignia 130 cdti desde sept.2011. Desde el primer dia noto como en frio le cuesta entrar la segunda velocidad en frío, y a veces hasta dudo de forzar porque parece que no fuera a entrar. Cuando calienta entra bien, como el resto, pero en frio le cuesta muchisimo y va muy dura. En el taller me comentaron que a otro cliente le estaba dando el mismo problema y que le dijo la Opel que estaban estudiandolo, cuestión de cambiar el aceite de caja de cambios, reprogramar no se que centralita... pero le aseguraron que no habia ningun riesgo para la caja de cambios. ¿Os sucede este mismo problema? Gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

yo tengo el sport 130 y si le pasa igual pero no lo doy importancia, o no mucha, lo tengo observado y controlado, pero ya esta, ygual que me empieza a vibrar y botar o rebotar pero luego se le quita, eta vigilado, pero ya esta. con los conceptos de mecanica que tengo suelo estar algo menos procupado, por que me "entiendo con el" y si se pone tontito, el sabe que lo "DESMONTO PIEZA A PIEZA Y LO PONGO COMO LAS REVISTAS" carroceria ariba y explosionado de todo debajo ;D

Compartir este post


Enlace al post
Compartir en otros sitios

Hola yo tengo un cdti 160cv cosmo y me pasa lo mismo,en frio le cuesta mas entrar la segunda...pero lo consideraba algo normal y nunca lo he llevado por eso el conce.Si te lo arreglan o te dicen algo comunicanoslo. Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola chicos. Hace algún tiempo salió este tema en el foro y a un compañero con km en el coche se le acabó quitando, quizá solo sea cuestión de rodarlo y asentarlo, para que todo lo que ahora de nuevos va duro se suelte. La verdad no me acuerdo quién fue, ni cuantos km llebava hechos, pero me acuerdo del detalle y comentaba que se le quitó.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.