Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club Opel Insignia
Página de fans y propietarios

Conéctate para seguir esto  
Jose Angel

navegador navi 600

3 posts en este tema

Tengo desde hace 15 días un opel insignia cdti 160cv 2000c.c. acabado cosmos con navegador navi600. La consulta es la siguiente; para tener el navegador encendido tengo que tener la radio tambien encendida? Imaginaros un viaje 4 personas en el coche y con la radio encendida. Gracias por anticipado.

Compartir este post


Enlace al post
Compartir en otros sitios

Jose Angel, tengo el mismo problema que tú (desde hace 3 dias que tengo el coche). este fin de semana viajé a otra ciudad y tuve que llevar ambos sitemas. Alguien puede aclararnos el tema?. Gracias

Compartir este post


Enlace al post
Compartir en otros sitios

hola, con respecto a la pregunta le teneis que dar al boton de colgar el telefono que esta en el volante de esta manera no hace falta bajar el volumen de la radio, para conectar otra vez la radio le damos al mismo boton, saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.