Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club Opel Insignia
Página de fans y propietarios

Conéctate para seguir esto  
deltoya

Tardanza en encenderse los faros

12 posts en este tema

Hola de nuevo. Mi insignia tiene faros de xenon con el sistema AFL. He observado que, antes de sacarlo del garaje, las luces se encienden al conectar el motor. Lo mismo ocurre al entrar en un túnel, es decir, se conectan de inmediato. Si embargo, cuando va anocheciendo, las luces tardan muchísimo en encenderse; incluso, hace algún tiempo, me ocurrió que el único que circula con los faros apagados soy yo. En esa ocasión ya veía sobre el asfalto el brillo de las luces diurnas, sin que los faros llegaran a conectarse automáticamente, por lo que tuve que hacerlo de forma manual. ¿A alguien le ha pasado ésto?. Por cierto, muchas gracias a todos por este foro; es genial. Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Perdonad. Pues llevé el coche al taller, y me dijeron que la sensibilidad del sensor viene tarada de fábrica, por lo que no era posible regularla para que los faros se conecten con más o menos luz. Así que me temo que es lo que hay. Si vuelve a repetirse la situación, lo expondré aquí de nuevo, a ver si a alguien más le ha ocurrido. Saludos a todos y gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Te has fijado si tienes activado el encendido automático de largas con el simbolo de la luz +A en el cuadro de luces encendido en verde??? y el mando de la izda de las luces en auto??? También si no recuerdo mal desde el sistema de infoentretenimiento puedes activar o desactivar el encendido de luces automático. Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Es así. Tardan en encenderse durante el atardecer y en apagarse al salir de un túnel. Están tarados de esa manera. No es mayor problema. Si quieres encenderlos antes de que el coche lo haga por si mismo...pasas a manual y ya está. Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Es así. Tardan en encenderse durante el atardecer y en apagarse al salir de un túnel.

Están tarados de esa manera.

No es mayor problema. Si quieres encenderlos antes de que el coche lo haga por si mismo...pasas a manual y ya está.

Saludos.

No a todos, en el insignia de mi compañero de curro, los xenon AFL se apagan nada más salir de un túnel, sin embargo el mio tarda mínimo como un minuto después de haber salido del mismo túnel. El encendido también es más prematuro en su coche, en cuanto anochece un poco ya se le conectan.

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Opel es muy errática en sus especificaciones. Cada modelo desde el 2009, 2010, 2011, 2012...sale diferente al anterior en pequeños detalles. El mio es muy sensible a lo limpio que esté el cristal por delante del sensor. También he advertido que puedes hacer 10 minutos con los AFL encendidos tras salir del parking...y luego funciona correctamente. Por norma general, en mi caso, se encienden muy rápido al entrar en túneles y se apagan un poco más lentamente. Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.