Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club Opel Insignia
Página de fans y propietarios

Conéctate para seguir esto  
Pitiriti

"botes" al circular

10 posts en este tema

Buenas tardes foreros Como es comentaba, el viernes me dieron mi insignia, un sport tourer. He andado todo el finde bien, pero esta tarde lo he cogido para enseñarselo a un amigo y he notado q el coche iba dando botes, como saltando, cosa q ya al cabo de un rato se lo he comentado a mi amigo. El me dice q también lo había notado, pero q no me quería decir nada,... Por favor podríais decirme si a alguien le ha pasado,o a que se puede deber? No obstante el miércoles iré al concesionario a ver q me dicen! Muchas gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Una de las razones por la que el coche puede botar en una carretera que no presente un firme uniforme es la anchura de los neumáticos y de las llantas, con unas llantas de 19" y 20" como las que lleva este coche cualquier firme irregular se nota mucho más que en cualquier otro coche con inferior anchura de neumático. No es ningún fallo del coche. Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Una de las razones por la que el coche puede botar en una carretera que no presente un firme uniforme es la anchura de los neumáticos y de las llantas, con unas llantas de 19" y 20" como las que lleva este coche cualquier firme irregular se nota mucho más que en cualquier otro coche con inferior anchura de neumático. No es ningún fallo del coche.

Un saludo.

Muchas gracias Wollmer

El tema es que me ha pasado por autovia,y ya emparanollado,he cambiado de carretera...

La verdad es q me ha dado la tarde!!Pero bueno,mañana lo volveré a probar

Compartir este post


Enlace al post
Compartir en otros sitios

Buenos días, a mi me pasó algo parecido en mi coche actual y era porque olvidaron quitar los tacos de la suspensión. Es una protección que llevan a veces pero que te lo quitan facilmente. Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

A mi me comentaron en la Ford que son unas protecciones que llevan algunos coches en los muelles pero que se quitan en un momento. A mi me paso en el mío y fue lo que me dijeron, me los quitaron y perfecto hasta hoy (han pasado 4 años y 114.000km)

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.