Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club Opel Insignia
Página de fans y propietarios

Conéctate para seguir esto  
gelo

Ruido en frio al arrancar.

12 posts en este tema

hola a todos, es normal el ruido que hace el motor del insignia de 160 cv, al acelerar un poco en frio ¿?¿ como de traqueteo desagradable que parece que se va a romper, solo lo hace al acabar de encenderlo luego cuando llega a la temperatura normal ya no lo hace. por cierto el coche tiene 600km una semana conmigo. gracias de antemano, saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Es normal. Eso le pasa a todos los que tienen en cdti, estate tranquilo. Es muy ruidoso hasta que coge la temperatura optima de trabajo. Incluso lo llegan a comentar en muchos paginas web de analisis de coches. un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Es normal.

Eso le pasa a todos los que tienen en cdti, estate tranquilo.

Es muy ruidoso hasta que coge la temperatura optima de trabajo.

Incluso lo llegan a comentar en muchos paginas web de analisis de coches.

un saludo.

+1

Compartir este post


Enlace al post
Compartir en otros sitios

En frio,todos los coches suenan mas y raro.Y si le das al consumo instantaneo veras como en frio gasta mucho mas que en su temperatura.Yo hasta que coge temperatura voy siempre sin acelerar mucho.

Compartir este post


Enlace al post
Compartir en otros sitios

yo tambien procuro no acelerar mucho hasta que coja temperatura, se lo comente al del conce y me dijo que los volkswagen passat  tb les pasa,es todo acostumbrarse, por lo demas el coche una gozada. saludos y gracias

Compartir este post


Enlace al post
Compartir en otros sitios

TENGO UN OPEL INSIGNIA DE 1.8 GASOLINA MODELO COSMO DE 140 CV. COMPRADO HACE DOS AÑOS. DESDE EL PRIMER MOMENTO AL ARRANCAR EL COCHE EN FRIO HACE UN RUIDO ( CRACK) PROVIENE DE LA ZONA DE ABAJO ENTRE EL TUBO DE ESCAPE Y LA CAJA DE CAMBIOS. LO HE LLEVADO AL CONCESIONARIO ME DICEN QUE ES NORMAL ESE RUIDO. A MI ME PARECE UN POCO EXTRAÑO PORQUE NUNCA HE OIDO ESE RUIDO EN OTROS COCHES QUE HE TENIDO.  ME GUSTARIA SABER SI ALGUIEN ME PUEDE AYUDAR SI CON ESTE MISMO MODELO DE COCHE HA NOTADO ALGÚN RUIDO SIMILAR A LO QUE DESCRIBO. POR FAVOR CONSTESTARME ALGO YA QUE TENGO MIEDO QUE SE ME PASE LA GARANTIA Y LUEGO TENGAR PROBLEMAS. GRACIAS.

Compartir este post


Enlace al post
Compartir en otros sitios

Yo también tengo un 1.8i 140cv y ese ruido creo que es el mismo que hace el mio. Es como un "raspeo" corto al arrancar, casi no se aprecia si no te fijas. Yo estoy tan acostumbrado a él que no le presto atención. No se si será el mismo ruido, pero si te han dicho que no es nada... Yo llevo con el coche casi 2 años y hasta hoy no he tenido un problema, pasó la primera revisión bien y va como la seda. Perfecto desde el primer segundo arrancado. Sin perdidas de potencia. No se me ha calado jamás... Por ahora estoy encantado con este motor. Saludos :)

Compartir este post


Enlace al post
Compartir en otros sitios

A mi no me suena ningun ruido al arrancar.Si en el taller te dicen que es normal  ::) ,pero si no te fias , puedes ir a otro a  preguntar. Pd:Escribir en mayusculas en los foros es como si gritaras. ;)

Compartir este post


Enlace al post
Compartir en otros sitios

buenas tardes, tengo un opel insignia cdti ecoflex cosmo abril 2011 y me pasa lo siguiente, el coche tiene 1 año pero desde hace aproximadamente 1 mes noto que en primera, segunda, a pocas revoluciones y sobretodo en frio me hace un ruido como tac, tac, tac. no se si a alguien le ha pasado. gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

El mio es el 130cv y hace lo mismo,segun el taller es algo parecido al los todo camino que se mete las 4*4 cuando lo necesitan , pues esto es parecido es como una ayuda de fuerza se activa.

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias por la info. De todas formas lo he llevado al concesionario, lo han tenido 1 semana haciendo pruebas (inyectores, ...) y segun ellos todo está bien pero si que me han reconocido que el ruido en frio tac,tac,tac no es normal y han llamado a un "DELEGADO OPEL" para que venga a verlo. Me han comentado que el delegado dirá si hay que mirar algo más o bien esto es normal. Asi pues estoy a la espera que me avisen para quedar un dia en el concesionario y que lo vean el jefe de taller i el delegado. Lo del delegado no me habia pasado nunca con los coches anteriores: peugeot, nissan y nissan. Ya os contaré el resultado. Joan.

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias por la info. De todas formas lo he llevado al concesionario, lo han tenido 1 semana haciendo pruebas (inyectores, ...) y segun ellos todo está bien pero si que me han reconocido que el ruido en frio tac,tac,tac no es normal y han llamado a un "DELEGADO OPEL" para que venga a verlo. Me han comentado que el delegado dirá si hay que mirar algo más o bien esto es normal. Asi pues estoy a la espera que me avisen para quedar un dia en el concesionario y que lo vean el jefe de taller i el delegado. Lo del delegado no me habia pasado nunca con los coches anteriores: peugeot, nissan y nissan. Ya os contaré el resultado. Joan.

Buenas joan al final cual fue el resultado de las pruebas...la verdad que me gustaria saberlo puesto que me pasa exactamente lo mismo.gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.