Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club Opel Insignia
Página de fans y propietarios

Conéctate para seguir esto  
vio

presentacion

6 posts en este tema

Hola a todos Va a hacer ya un año que tengo el insignia y me está dando problemillas y me preguntaba si a alguién le pasa lo mismo. Hace  poco más de un mes que cada poco me sale de mensaje que el coche tiene avería y que acuda urgentemente al taller. Ya es la cuarta vez que lo he llevado y me han dicho que están buscando una solución en Alemania pero que tengo que esperar. La cuestión es que circulo con el mensaje de avería. A nadie le ha pasado?

Compartir este post


Enlace al post
Compartir en otros sitios

No he tenido ningun golpe. Por lo visto es un problema de combustión. Yo le he hecho 12000 Km y casi todo en ciudad, pero vamos que también lo saco por carretera y le doy caña, por eso que no me acaba de convencer lo que me dicen. De todos modos el aceite sí que se ha ensuciado mucho y ya lo he cambiado 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.