Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club Peugeot 508
Página de fans y propietarios

Conéctate para seguir esto  
Gacalba

Actualizacion software 508 1.6 e-hdi cmp

13 posts en este tema

Hola chicos.. No se si a alguien mas le ha pasado pero a mi me llamaron del taller para hacer una acualizazion. segun el taller era simplemente rutinaria. pero en el mio desde que lo compre en los semaforos al arrancar el coche estaba falto de potencia. yo lo achacaba a la falta de motor. pero me era extraño. y justo despues de la acualizacion.... coche nuevo....... me gustaria saber si soy el unico o si hay mas casos... gracias y a disfrutar de nuestro coche el año....jejejeje

Compartir este post


Enlace al post
Compartir en otros sitios

Como la seda chema... Antes en los semaforos o en las entradas de calle con cuesta. bajaba mucho de revoluciones y llegaba a poner primera cuando con un manual no lo arias.. y en los semaforos le costaba mucho tiempo entre encender el motor y engranar marcha. asi  que cuando querias salir era todo de acelerador.. ahora ya no. ahora quitas el pie del freno y ya se mueve el coche y solo tienes que ayudarlo un poco con el acelerador... lo logico... una maravilla de automovil....

Compartir este post


Enlace al post
Compartir en otros sitios

Gacalba, te llamaron de la central de Peugeot o del taller? habría alguna forma de saber que versión de Software lleva el coche? por lo que dices al mío le pasa lo mismo que al tuyo, también es un e-HDi. Cuando lo compraste? el mío es de Junio de 2011 pero matriculado en Enero 2011, me lo compré Km0.

Compartir este post


Enlace al post
Compartir en otros sitios

Voy a comentarlo yo en mi taller, poruqe estoy un poco mosuqeado con un asunto parecido... A bajas revolucinoes, se me queda pon muy poca potencia el coche (163CV manual), y a veces al cambiar a segunda y pisar para acelerar rápido. el coche me da un pequeño tirón si no voy bien alto de vueltas... creo que me va a pasar algo parecido a mí también... ya os contaré!

Compartir este post


Enlace al post
Compartir en otros sitios

Ya nos contarás LeToto ... Yo tambien tengo 163 cv Manual. Antes tenía un Xantia 2.0 Hdi de 110 Cv y creo que debería notar en mayor medida esos 53 Cv de diferencia de potencia. Espero que a medida que vaya haciendo km me baje el consumo y note esa potencia que debe tener.

Compartir este post


Enlace al post
Compartir en otros sitios

hola corso. perdona por el retraso en contestarte. no tengo ni idea de que version sera. el mio es matriculado en julio 2011.  me llamaron del taller. pasate por alli y comentalo... me imagino que hasta que a ellos no les llegue esa cartita...... espero te lo arregle lo mas pronto posible.. pero ya veras como cambia.. aun podria cambiar mas peroooo es otro.... mucha suerte corso.

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno pues hoy he llamado al taller y me han confirmado que existe una campaña llamada "CZC" que modifica el software del bloque motor de nuestros 508, en principio es para el 1.6 e-HDi CMP, pero no sé si ésta campaña afecta a otras motorizaciones. Así que los que tengáis este motor llamar al conce porque os la tienen que hacer. He dejado el coche esta misma tarde porque también me van a mirar los amortiguadores del maletero ya que chirrían al abrirlo, no saben si con engrasarlos bastará o me los tienen que cambiar en garantía. Cuando me lo den os contaré si noto mejoras como dice Gacalba. Por cierto Gacalba, muchas gracias por la info.  ;)

Compartir este post


Enlace al post
Compartir en otros sitios

Corrijo, la campaña no se llama "CZC" sino "ZCZ", me he liao  ;D. Esta tarde me han dado el coche y si que he notado una mejoría con el star-stop, ahora estando en "stop" al soltar el pedal del freno y volver al estado "start" es como si la marcha se engranara a la vez que arranca el coche, antes tardaba mucho más y parecía que tenías que acelerar más porque es como si le costase salir. Pero eso ya se ha solucionado, por lo demás de momento no he notado cambios. Aparte también me han engrasado los muelles del maletero, ahora abre y cierra perfectamente.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.