Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Conéctate para seguir esto  
Elias Zuniga

Blog Mecánicos | Elias Zuniga Elias Zuniga ha publicadoo un estado ...

2 posts en este tema

Elias Zuniga Elias Zuniga ha publicadoo un estado Hoy, 2:39 quiero comentarles una situación que se me presenta con mi Traverse a ver si alguno ha tenido esta experiencia y me puede indicar que pueda estar sucediendo. Al iniciar mi viaje cuando entra a funcionar la tracción (en primera) siento un pequeño golpe que se repite cada que hago el arranque después de hacer un pare o un semáforo en rojo. Algunas veces cuando voy en carretera en un trancon a baja velocidad la primera tiende a dar un golpe fuerte. Que creen que podría estar pasando con la caja de cambios automática de mi Traverse 2015 con 30 mil KM de uso?

Compartir este post


Enlace al post
Compartir en otros sitios

Pues primeramente probaría a cambiarle el aceite -valvulina- de la caja. Luego mira como te va.

Si sigue con los tirones podrían ser las bobinas del motor.

Saludos,

DeXinla.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.