Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club Toyota C-HR
Página de fans y propietarios

Cándido

Problemas con el USB

9 posts en este tema

(valeee) He intentado utilizar un USB en la conexión del coche con música mp3 y no me lo reconoce. Es un Toshiba 2.0  de 32 Gb, lo he formateado en Fat32 en windows, en el USB llevo pocas canciones en mp3 y no hay tu tía>:D. También he probado con otro que tengo  de 64 gigas, este solo me deja formatear el sistema de archivos en exFATy puedo entender que no funcione por que no se ajusta a las características para que lo reconozca el Touch.

Si teneis alguna idea, para probar , estupendo.

si no seguiré probando mas USBs o acudiré al concesionario...Gracias de antemano;)

Compartir este post


Enlace al post
Compartir en otros sitios

Yo tengo tambien un USB Toshiba y yo ni he formateado ni nada,directamente lo meti y a funcionar sin ningun problema.Descargo la musica y directamente al pen y me las reconoce todas.Al principio varias veces se quedo bloqueado despues de estar un rato funcionando y para volver a funcionar tenia que quitar el contacto y volver a arrancar pero ya hace bastante tiempo que no me a sucedido.

Compartir este post


Enlace al post
Compartir en otros sitios

He realizado mas pruebas con 4 pendrives y no ha funcionado con ninguno. Al final probé (no se me había ocurrido antes :-\)con el cable conectando el móvil y no lo carga ni hace nada, me parece que no llega corriente o mal funciona...me toca pasar por el Concesionario.

Compartir este post


Enlace al post
Compartir en otros sitios

Ya he estado en el concesionario y me han solventado el funcionamiento del slot del USB. ha sido a causa de que conector USB no estaba conectado al equipo Touch, en 15 mintos me lo han reparado y perfecto.

me ha comentado que mas C-HRs  han venido así, sin conectar ese puerto. En el concesionario buen trato, tuve que esperar aun así, bastante amables..ya que los Taxistas, los cuales usan mucho el Prius y con sus cosas copaban el taller.:))

Compartir este post


Enlace al post
Compartir en otros sitios
hace 4 horas, Cándido dijo:

Ya he estado en el concesionario y me han solventado el funcionamiento del slot del USB. ha sido a causa de que conector USB no estaba conectado al equipo Touch, en 15 mintos me lo han reparado y perfecto.

me ha comentado que mas C-HRs  han venido así, sin conectar ese puerto. En el concesionario buen trato, tuve que esperar aun así, bastante amables..ya que los Taxistas, los cuales usan mucho el Prius y con sus cosas copaban el taller.:))

Me alegro que al fin te lo solucionasen. Si a alguien más le falla, ya sabrá lo que tiene que hacer:D

Compartir este post


Enlace al post
Compartir en otros sitios
hace 9 horas, chusplas dijo:

No te fijarías en cómo soltaban la radio para conectarlo no?

Enviado desde mi MI 5s mediante Tapatalk
 

no:( no te dejan acceder a la zona del taller, pero sencillo tiene que ser hacerlo ya que tardo 15 minutos.

Compartir este post


Enlace al post
Compartir en otros sitios

Difícil no sera pero es por no empezar marcando el coche desde nuevo... Será sacando pestañas. Yo cuando llegue es de lo primero q tengo q hacer

Enviado desde mi MI 5s mediante Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión


  • Navegando Recientemente   0 miembros

    No registered users viewing this page.