Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club Nissan Juke
Página de fans y propietarios

Conéctate para seguir esto  
Csc

1a semana con mi Juke!

4 posts en este tema

Hola a todos! He descubierto el foro por casualidad y aquí estoy... Queria haceros una consulta... Hace una semana q tengo mi Juke Tekna Premium 1.6, y al 3er dia hace ruido cuando lo pongo en marcha. Solo lo hace en frio. Chirria como si patinase una correa. Lo hace solo unos segundos. Os ha pasado a alguno d vosotros? Saldos y gracias!

Compartir este post


Enlace al post
Compartir en otros sitios

Bienvenido al foro Csc, Tengo un amigo con un Qashqai que le pasa lo mismo, al parecer no es un defecto como tal, le pasa a muchos motores, es como si los primeros 2 minutos hiciera un ruido como metálico que asusta bastante, pero que en seguida se pasa. El lo llevo a la Nissan y le dijeron que era normal, que eso no le iba a dar ningún problema... Aun así yo lo llevaría al taller, estas aun en garantía...

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.