Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
yoel

luces AFL

4 posts en este tema

Hola  a todos : Tengo un opel insignia del 2009 130 cv, y os comento que anoche se me a puesto morada una luz delantera(lamparas AFL), y la otra se ha quedado blanca y no pone mensaje de error, si a alguien le ha sucedido me diga a ver cual es el problema, si se jodió del todo o tiene alguna reparación, agradecería alguna opinión, como sabéis soy nuevo en el foro, un saludo a todos. 

Compartir este post


Enlace al post
Compartir en otros sitios

Yo no entiendo que quieres decir con lo de la luz blanca y morada, quiza si se pudiera ver en foto quedaba aclarado, aún así tengo afl en el astra nuevo y no me suena de escuchar de ese fallo....

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión


  • Navegando Recientemente   0 miembros

    No registered users viewing this page.