Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club SEAT Exeo
Página de fans y propietarios

powell

Averia Mando Llave, Solucion.

12 posts en este tema

Hola a todos, os voy a contar lo que me ha pasado con el mando de la llave y como se ha solucionado por si a alguno le pasa lo mismo.

 

Esta mañana he abierto el coche con el mando del coche tan normal, he llegado al trabajo y he cerrado el coche normal, durante la mañana me ha llamado un compañero de trabajo diciendo que tenia la alarma del coche venga a sonar, fui con el mando y cual fue mi sorpresa que no respondia, me imagine que era la pila por lo que la cambie y al llegar al coche la alarma ya no saltaba pero el mando seguia igual, la luz del mando se encendia cada vez que pulsaba tanto abrir como cerrar pero nada de nada, segui el manual ara poder configurarla pero seguia i

gual, lo lleve a la seat y daba un sinfin de errores como sistema confort, sensor del capo motor, alcance del alumbrado de carretera, etc etc, como no tenia la llave de repuesto ( la que no lleva mando a distancia) me dijeron que llevase el coche otro dia con las dos llaves, ya que con la llave del mando funcionaba perfectamente, abria, cerraba, funcionaba el contacto, con la llave en la cerradura si la girabas y la dejabas girada bajaban las lunas y cerrando y dejandola girada cerraban todas las lunas. Al llegar a casa estube echando un vistazo al foro encontrando una reseña del foro de audi, probe lo que ponia y chachannnnn, solucionado, aqui os pongo los pasos que segui y funciono a la primera, ni salta alarma, ni nada, todo ok.

 

1º Abrir el coche desde la cerradura con la llave que queremos sincronizar
2º Meter segunda llave en el clausor y ponerla en posicion de contacto
3º Con la llave que tenemos en la cerradura de la puerta cerrar el coche y asi entraremos en programación
4º Pulsar el boton de abrir del mando de la llave de fuera y a continuacion el de cerrar de la llave de fuera , en el transcurso de estas operaciones cada vez que hemos presionado el mando , se abrán encendido los pilotos de intermitencia lo cual quiere decir que de momento va bien la cosa.
5º Abrimos el coche con la llave de fuera , para salir de la programación.
6º Quitamos la lave del contacto.

7º PROBAMOS A VER SI FUNCIONA LA LLAVE DE FUERA

 

Espero que os sirva por si a alguien mas le pasa y dar las gracias a los que aportais soluciones a muchos problemas, algunos no nos implicamos mucho en el foro pero os leemos cada dia y aprendemos un monton cada dia

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Curiosamente a mi me sucedió exactamente lo mismo este fin de semana,aparque y todo bien,cuando fui a buscarlo estaba la alarma sonando y el mando ya no funcionaba, gracias a la ayuda de otro forero pude volver a programar el mando,buen aporte para quien le suceda esto.

Compartir este post


Enlace al post
Compartir en otros sitios

Uyuyuyuy. Un momento. Por qué se dispara la alarma? Por qué da fallos múltiples? Por qué se desincroniza la llave?

 Pues eso realmente no lo se, al principio creia que habia sido algun coche con inhibidor por los coches que suelen entrar alguna vez donde trabajo pero me dijeron que no habia entrado ninguno, al meter la maquina habia muchisimos fallos, como lo tengo que llevar aun por un fallo en garantia les dire que metan la maquina por si sigue algun fallo memorizado, por ahora no me ha vuelto a dar fallos y funciona perfectamente, tambien es verdad que estubo la semana anterior en el taller cambiando unas luces y cambiando las guias de elevalunas del conductor or el famoso fallo de antipinzamiento, igual dejaron algun cable con falso contacto, ya pondre si los fallos siguen en la memoria o ya no estan.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola compañeros,

Pues curiosamente hoy a mi me acaba de pasar lo mismo. Esta mañana he cogido el coche y tan normal. Todo funcionaba correctamente. El coche iba genial, todo correcto. Al llegar a casa al cabo de un buen rato me llama un vecino diciéndome que la alarma del coche está sonando desde hace un buen rato en el párking. Bajo a ver qué pasa y lo mismo. Ninguno de los dos mandos que tengo funciona. Solo cómo detalle, el climatizador se había reseteado. Curiosamente la semana pasada lo llevé a la Seat para que le hicieran la revisión. Justamente parece que estuvieron calibrando los faros y supongo que algo más tocaron... 

Mañana lo voy a llevar a ver qué me dicen, aunque todavía no he probado la solución. Primero quiero ver si también ha dado fallos algún otro módulo del coche. Ya os contaré qué tal...

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión


  • Navegando Recientemente   0 miembros

    No registered users viewing this page.