Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
subzero

Estrenamos nuevo foro

114 posts en este tema

Después de varios días liado con el tema, ya podemos decir que tenemos un nuevo foro instalado y listo para nosotros! Todavía hay varias cosas por arreglar, así que si veis que algo falta o está mal lo ire arreglando estos días. Entre esas cosas que faltan están:

 

- Las pieles para los clubs pequeños (la del Exeo y el 308cc si están instaladas)

- El diseño del foro general de Mofler (el que hay ahora es provisional)

- Soporte para Tapatalk

- La traducción de algunos textos todavía está en inglés

- Pasar los aplausos a los usuarios del foro antiguo

 

Y bueno varias cosas más que me habré dejado por el camino e iremos viendo. Para los que os soléis conectar desde Tapatalk no os preocupeis que mañana será el primer punto con el que me ponga de la lista de pendientes.

 

Mañana continuo con este hilo y os cuento las novedades que tenemos usando en este nuevo foro porque ahora mismo estoy que me caigo del sueño y ya no se ni lo que escribo. (arriba)

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias, a ver si terminamos de dejarlo listo. Ya está instalado el soporte para Tapatalk.

 

Como hemos cambiado la url del foro (antes era mofler.com/foro y ahora es mofler.com/forum) Tapatalk sigue dando error por intentar conectar a la URL antigua. Para solucionarlo teneis que eliminar de la aplicación el icono de mofler y volver a buscar el foro de nuevo, así ya tendréis actualizada la URL. Os lo dejo en unas capturas para que sea más sencillo:

post-4-0-14605300-1388417484_thumb.jpg

post-4-0-89306200-1388417545_thumb.jpg

post-4-0-69220100-1388417554_thumb.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias, a ver si terminamos de dejarlo listo. Ya está instalado el soporte para Tapatalk.

 

Como hemos cambiado la url del foro (antes era mofler.com/foro y ahora es mofler.com/forum) Tapatalk sigue dando error por intentar conectar a la URL antigua. Para solucionarlo teneis que eliminar de la aplicación el icono de mofler y volver a buscar el foro de nuevo, así ya tendréis actualizada la URL. Os lo dejo en unas capturas para que sea más sencillo:

 

Graciaasss (bravo)  (bravo) .. ahora me siento un poco mas "seguro" (timido)

 

 

Ya le ire echando un ojo por ahí con calma.. para ver si os puedo ayudar en algo que se os pase por alto

 

 

 

Salu2

Compartir este post


Enlace al post
Compartir en otros sitios

Bimbo está terminando de traducir los textos que aún se ven en ingles, pronto estará todo en castellano. Voy a ver si me pongo con las pieles de los clubs pequeños para que se vean como antes.

Compartir este post


Enlace al post
Compartir en otros sitios

dididi esto marcha!!!!

 

a simple vista, na mas entrar en el foro (desde el pc) se nota, se siente ke TODO tiene un aire mas "PRO"!!!! ke el antiguo sistema, si señor.

 

:D :D :D :D :D

Compartir este post


Enlace al post
Compartir en otros sitios

atencion pregunta!!!!

 

 

no se puede poner el horario en 24H? eske se me hace un poco lioso leer Escrito Hoy, 09:25, da a entender ke lo e escrito a las 9 y media de la mañana cuando a sido de la tarde.

 

ojo! ke alomejor es configuracion mia!!! voy a verlo. jaJAjaJA

 

EDIT: pues no lo veo :S

Compartir este post


Enlace al post
Compartir en otros sitios

Enhorabuena y muchas gracias por el esfuerzo que habéis realizado para que el foro mejore.

Por ahora solo puedo entrar desde el móvil y lo que vei por ahora me gusta.

Saludos y feliz entrada de año !!

Compartir este post


Enlace al post
Compartir en otros sitios

Duda con respecto al foro del exeo. Habeis cambiado el numero de mensajes minimos para poder acceder al subforo documentacion?? me dice que no tengo autorizacion cuando antes si que podia.

Por el resto genial¡¡

Muchas gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Hola! Decir que me gusta mucho el nuevo foro, más guapo!! Solo veo por ahora un fallo... Al hacer click en las fotos se hacen gigantes y no se ven bien en la pantalla, no se ajustan a l navegador si no que sale a tamaño "original".... Gracias!

Enviado desde mi C6903 usando Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión


  • Navegando Recientemente   0 miembros

    No registered users viewing this page.