Mofler utiliza cookies para mejorar la experiencia de uso. Más información.
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  
Club Opel Insignia
Página de fans y propietarios

Conéctate para seguir esto  
Edorta

Problemas filtro partículas Opel Insignia

3 posts en este tema

Hola, acabo de comprar un opel insignia, y me he entarso a los pocos días de los problemas con el filtro de particulas .Que despues de compralo, me dicen que en el  manual viene explicado. A la tercera vez que fui con el  mensaje famoso cuando no se ha compleado la regeneració del fltro de partículas. Me sacaron un recorte de prensa de OPEL, exlicando el problema. Les dije que eso es engañar a la gente. El mejor coche que hemos fabrcado jamás, no se puede vender con tampa. En Septiembre, finales opel va a enviar un nuevo software, para paliar en lamedidad de lo posible este problema. Porque si no puedes ir a 120  pa 1800 +-vueltas para ahorrar combustible (menos de 5 litros a los 100) por que si no ocasionas graves problemas al motor ,¡¡ apaga y vamonos!!!. estoy pensando en canbiarlo. que desilusión. Otra cosa. alguienme puede pasar los archivos del nvegador  navi 900 actualizados. GRACIAS (nono)

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Tengo un conocido que se le ha rotolas palomillas del colector, tambien es cierto que anda caso todo por ciudad y trayectos cortos. De todas formas por lo que he leido en otros foros lo del filtro de particulas debe ser bastamte comun en todos los coches que dan bajas emisiones.  Una cosa que me llama la atencion es que con una reprogramación se pueda solucionar el problema , ya nos diras. Gracias

Compartir este post


Enlace al post
Compartir en otros sitios

hola. y gracias paor el imterés. La verdad es que no se soluciona, lo que hacen es un reseteo, o sea eliminan el error de la centralita y hasta la próxima. Con un sofware última version que disponían en el concesionario no me ha dado el problema otra vez y conduzco exactamante igual. Creo que es un fallo detectado a posteriori y aunque esta incluido en el manual del vehículo, es algo que sí o sí lotienen que solucionar, por que sino ya me dirás. MERCEDES  ha tenido un problema similar por que le ha pasado a un cuñado mí que tiene un  220 , fue le cambiaron un chip de inyección y hasta ahora. OPEL no puede ser menos. He hablado con gente que tiene el mismo modelo, pero desde  hace dos años y no han tenido ningún problema y te aseguaro que paro a TODOS LOS QUE VEO CON UN INSIGNIA ,estén donde estén , jajajaja.  y por eso estoy más convencido cada día de que es un problema de fabrición del filtro o de algun componente electrónico. Pero la desilusión y desconfianza despues de haberte comprado coche nuevo  es grande. Os iré contando Saludos a todos EDUARDO

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

Conéctate para seguir esto  

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.