Conéctate para seguir esto  
Seguidores 0
ReFu

Testigo/Luz Motor antes de arancar [Ranult Latitude]

2 posts en este tema

Hola pongo este post aquí, porque lo leerá más gente que dentro del Clublatitude y así me podeis dar vuestras opiniones todos los del foro ;) Buenas. No sé si antes pasaba o no, pero me he empezado a dar cuenta desde el otro dia y la verdad que ando algo mosca. Antes cuando insertaba la tarjeta o bien no la insertaba y daba una vz ha STAR, como bien sabeis todos hace un chekeo el coche, las agujas de revoluciones y velociadad van de un extremo a otro, se encienden las luces de diagnosis y luego se apagan. Pues bien yo siempre suelo esperar a que se apaguen todos los testigos y ahora ya dudo de que el del motor se quedase encendido y no se apgase. Una vez que arranco este se apaga. A ver a vosotros como os funciona el tema del testigo del motor, si se os queda encendido en el momento de chekeo antes de arrancar o bien se os apaga antes. A mi ya os digo una vez que arranco desaparece. En un Citroën Xsara que tengo pasa lo mismo, pero juraría que en el Latitude esto las primeras semanas no pasaba. Saludos y espero vuestros comentarios.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola refu.En el mío yo arranco y al rato se apaga el testigo del motor.No nada mas arrancar. Yo no espero a que se apaguen las luces,pero el mío no hace lo de las revoluciones y cuentakilómetros.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.