Usamos cookies propias y de terceros para realizar tareas de análisis. Al continuar entendemos que das tu consentimiento a nuestra política de cookies.  

Club SsangYong XLV

Página de fans y propietarios

Buenas tardes foro, mi nombre es Fernando y ya he estrenado mi xlv hac...

Iniciado por Xlvpalencia, 08 de Junio

7 posts en este tema
Xlvpalencia

3

4 posts

Palencia

SsangYong Xlv

Publicado 08 de Junio Buenas tardes foro, mi nombre es Fernando y ya he estrenado mi xlv hace unos días. Lo he adquirido con el navegador gps de sygic y aquí viene mi pregunta: desde el momento en el que lo he sacado del concesionario no me ha detectado ni un solo satélite con lo cual la ubicación del mismo está en Tarragona, cuando nos explicaron el coche el comercial nos dijo que cuando saliese a la calle cogería los satélites sin problema y se sincronizará con la ubicación. De esto hace ya cuatro días y no detecta ni uno solo ni siquiera cuando le reinicio de fábrica ni cuando le doy a la autodeterminación. ¿a alguien le ha pasado lo mismo o sabe como conseguir que funcione como debe de Ser? En el manual del usuario no hace referencia alguna a como manejar el navegador ni nada por el estilo. Siento haberme extendido tanto pero es que el cabreo que tengo me ha empañado la ilusión de haber estrenado coche y casi ni quiero cogerlo por el enfado. Muchas gracias por escucharme. P.d. en el concesionario no se enteran del funcionamiento y no hacen más que darme instrucciones que o sirven para nada.
bimbo

1848

5316 posts

Islas Baleares

Fiat grande punto

Publicado 09 de Junio Buenas compañero y bienvenido al club , esperamos que se resuelva el problema rápido, es raro lo que pasa y yo creo que hay que dar el coñazo en el concesionario hasta que les aburras ... ya nos contarás cómo evoluciona el tema pero mucho ánimo
jhebo

2204

10705 posts

Álava

Seat exeo tdi

Publicado 10 de Junio Bienvenido al club ✌ Joe si que es raro, has probado ha hablar con el concesionario, pq es raro de narices, si avanzas en las investigaciones, cuéntanos ???? Salu2
Xlvpalencia

3

4 posts

Palencia

SsangYong Xlv

Publicado 17 de Junio Después de mucho pelear (ya que el concesionario estaba emperrado en que era tema de software) he conseguido que comprueben la antena y han encontrado que estaba rota de fábrica y por lo tanto rota. Han tenido que desmontarsela a otro que estaba sin matricular ya que no disponían de la pieza. Lo que más me enfada es que no me han echo entrega de la orden de trabajo con los trabajos realizados aunque sean a coste cero. Por lo menos ya tengo disponible el navegador y parece que va funcionando orrectamente de momento.
Xlvpalencia

3

4 posts

Palencia

SsangYong Xlv

Publicado 25 de Junio Mi gozo en un pozo, hoy durante el viaje de vuelta a casa desde gijon al dichoso navegador le ha dado por irse bajando el solo el volumen de las instrucciones por voz hasta llegar a un punto completamente inaudible. Baja el volumen de la música correctamente para dar la instrucción y esta no se escucha nada de nada. Menudo calvario que me está haciendo pasar el dichoso navegador.
jhebo

2204

10705 posts

Álava

Seat exeo tdi

Publicado 29 de Junio Bufff, te va a tocar pelar otra vez con el concesionario... te tienen que dar una solucion (valeee), animo con ello (victoria)   Salu2
bimbo

1848

5316 posts

Islas Baleares

Fiat grande punto

Publicado 01 de Julio Mucho animo compañero .. a ver si se arregla todo .. la verdad que lo de los concesionarios es la ost... animo y ya nos diras como se resuelve el tema.

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva
Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión