Club SEAT Exeo

Presión aceite máxima. 4000rpm

Iniciado por _SPaRK_, 16 agosto 2015 a las 18:36

22 post en este tema

Conduce un Seat Exeo ST 2.0 TSI 211cv MY12

Publicado 16 agosto 2015 a las 18:36

Hola chicos.  Hoy al llegar al parking mientras esperaba a que abriera la puerta...  Me salto este icono con una frase de Presión aceite máxima. 4000rpm.

 

El icono según el manual significa que límite de revoluciones,  y que no pases de las que indica y que acudas a un taller.  

 

He aparcado el coche y al bajar luego ya no salía.  

 

Vag com no dice nada. 

 

Algún 2.0TSI 211cv le ha salido esto alguna vez o cualquier motor de Exeo.... 

Saludos.



IMG_20150816_152145.jpg

577408.png

Exterior: Parachoques kit Aerodinamico + Calandra kit, Faros delanteros Led, Taloneras Kit Aerodinamico, Alerón A4 B6 S-Line, Aletas en difusor trasero, difusor trasero JEDesign negro brillo, Luces Led Matricula, Llantas Fenix Rojo Mazda, Eyectores limpia pulverizados, Eibach -50mm

Interior: Pedales + Reposapies RS4, FIS-Control, Volante tapizado en Rojo, Pomo Leon Mk3 Cupra

Motor: Admisión APR Carbonio, Downpipe inox 3" Catalizada 200celdas + Linea 3" / 2,5" Inox & Repro Stage 1 By APR @ 273,7cv / 467,4Nm

  • Conduce un Seat exeo tsi

    Publicado 16 agosto 2015 a las 19:04

    Yo tengo tsi 200cv pero nunca me a puesto nada


  • Conduce un Seat exeo st sport 2.0 TSI

    Publicado 19 agosto 2015 a las 22:00

    A mi en casi 80 mil km´s me ha salido 2 veces , una con unos 25mil y otra con 60mil mas o menos , justo ha sido en situaciones parecidas a la tuya , que venias con el andando , en mi caso por carretera y al parar de golpe en un peaje al ralenti y la otra igual al llegar al garaje me salio ese aviso , si lo apagas y vuelves a arrancar veras que ya no sale .

    Las 2 veces que me salto tenia el nivel de aceite no bajo pero casi rozando la marca de bajo , ha sido rellerarlo y no ha salido mas , Le mire de todo en su momento y hice muchisimos logs y esta todo correcto , asi que lo achaco a una bajada de presion de aceite puntual al quedarse al ralenti sumado a la bomba de aceite variable que lleva el tsi 210. Si no vuelve a salir yo no le daria mayor importancia


  • Conduce un Seat Exeo

    Publicado 22 agosto 2015 a las 21:10

    Al mio nunca, mira el nivel de aceite, por si es lo que dice leo

     


  • Conduce un Seat Exeo

    Publicado 25 agosto 2015 a las 20:23

    Hola, tengo un Tsi 211 y a mi me salio una vez, con unos 43 o 44.000 Km.

    Despues de un viaje por autopista de unos 30km. al parar en el primer semaforo. Y para colmo los recorri a una velocidad de sobre 100km/h.

    Tenia el nivel de aceite un poco bajo, sobre 1/4 de la zona rayada en la cala.

    Paré el motor tras dejarlo al ralenti unos minutos y desapareció

    Al dia siguiente fui a la Seat, enchufaron la maquina y ni rastro de averia ni nada. Me rellenaron el nivel de aceite y me dijeron que si volvia a aparecerme me cambiaban el sensor.


  • Conduce un Seat Exeo ST 2.0 TSI 211cv MY12

    Publicado 14 diciembre 2015 a las 11:43

    Buenas! Ya se que voy tarde pero gracias a todos por las respuestas.

    La verdad que le miré el aceite y estaba por la mitad al día siguiente no he rellenado ni nada, y no me ha vuelto a salir (llevo ahora 54.000km)

    No se es curioso... seguiré mirando pero veo que no he sido el único...

    Saludos!


    577408.png

    Exterior: Parachoques kit Aerodinamico + Calandra kit, Faros delanteros Led, Taloneras Kit Aerodinamico, Alerón A4 B6 S-Line, Aletas en difusor trasero, difusor trasero JEDesign negro brillo, Luces Led Matricula, Llantas Fenix Rojo Mazda, Eyectores limpia pulverizados, Eibach -50mm

    Interior: Pedales + Reposapies RS4, FIS-Control, Volante tapizado en Rojo, Pomo Leon Mk3 Cupra

    Motor: Admisión APR Carbonio, Downpipe inox 3" Catalizada 200celdas + Linea 3" / 2,5" Inox & Repro Stage 1 By APR @ 273,7cv / 467,4Nm

  • Conduce un Seat Exeo

    Publicado 29 enero 2018 a las 11:22


    Al final que es lo que te pasaba? A mi me está pasando lo mismo. Gracias

  • Conduce un Seat Exeo

    Publicado 29 enero 2018 a las 11:23


    On 16/8/2015 at 18:36, _SPaRK_ dijo:




    Hola chicos.  Hoy al llegar al parking mientras esperaba a que abriera la puerta...  Me salto este icono con una frase de Presión aceite máxima. 4000rpm.




     




    El icono según el manual significa que límite de revoluciones,  y que no pases de las que indica y que acudas a un taller.  




     




    He aparcado el coche y al bajar luego ya no salía.  




     




    Vag com no dice nada. 




     




    Algún 2.0TSI 211cv le ha salido esto alguna vez o cualquier motor de Exeo.... 




    Saludos.




    IMG_20150816_152145.jpg






    Al final pudisteis arreglarlo ?


  • Conduce un Seat Exeo ST 2.0 TSI 211cv MY12

    Publicado 29 enero 2018 a las 12:00


    Pues no, el problema es q no genera ninguna averia y no se queda memorizado en la centralita.




    El “otro dia” me volvio a salir ... 



    C48BC114-3C62-46CA-A979-48DF52E1D498.jpeg

    577408.png

    Exterior: Parachoques kit Aerodinamico + Calandra kit, Faros delanteros Led, Taloneras Kit Aerodinamico, Alerón A4 B6 S-Line, Aletas en difusor trasero, difusor trasero JEDesign negro brillo, Luces Led Matricula, Llantas Fenix Rojo Mazda, Eyectores limpia pulverizados, Eibach -50mm

    Interior: Pedales + Reposapies RS4, FIS-Control, Volante tapizado en Rojo, Pomo Leon Mk3 Cupra

    Motor: Admisión APR Carbonio, Downpipe inox 3" Catalizada 200celdas + Linea 3" / 2,5" Inox & Repro Stage 1 By APR @ 273,7cv / 467,4Nm

  • Conduce un Seat Exeo

    Publicado 29 enero 2018 a las 15:34


    hace 3 horas, _SPaRK_ dijo:




    Pues no, el problema es q no genera ninguna averia y no se queda memorizado en la centralita.




    El “otro dia” me volvio a salir ... 




    C48BC114-3C62-46CA-A979-48DF52E1D498.jpeg






    Lo has llevado a algún sitio para que lo miren y nada ? Vaya tela, yo lo lleve a la casa y me dijeron que no veían nada. Un saludo


  • Conduce un Seat Exeo ST 2.0 TSI 211cv MY12

    Publicado 29 enero 2018 a las 16:27


    hace 51 minutos, Pbrcopy dijo:




    Lo has llevado a algún sitio para que lo miren y nada ? Vaya tela, yo lo lleve a la casa y me dijeron que no veían nada. Un saludo






    Exacto, lo llevo a mi taller de confianza especialistas en Grupo Vag y nada, este error no se memoriza en la centralita y no se sabe que es.... 


    577408.png

    Exterior: Parachoques kit Aerodinamico + Calandra kit, Faros delanteros Led, Taloneras Kit Aerodinamico, Alerón A4 B6 S-Line, Aletas en difusor trasero, difusor trasero JEDesign negro brillo, Luces Led Matricula, Llantas Fenix Rojo Mazda, Eyectores limpia pulverizados, Eibach -50mm

    Interior: Pedales + Reposapies RS4, FIS-Control, Volante tapizado en Rojo, Pomo Leon Mk3 Cupra

    Motor: Admisión APR Carbonio, Downpipe inox 3" Catalizada 200celdas + Linea 3" / 2,5" Inox & Repro Stage 1 By APR @ 273,7cv / 467,4Nm

  • Conduce un Seat Exeo

    Publicado 09 febrero 2018 a las 11:58


    Buenas.




    Tengo un ST TSI 211 cv, a mi me pasó lo mismo en dos ocasiones, la primera con el nivel de aceite en la parte baja de la zona sombreada y la segunda con el nivel en la parte media.




    Al final cambié el sensor de presión de aceite (30 euros creo),  (no se derrama ni una gota de aceite al cambiarlo) y se acabó el problema.


  • Conduce un Seat Exeo

    Publicado 12 febrero 2018 a las 10:39


     





    On 9/2/2018 at 11:58, watts dijo:




    Buenas.




    Tengo un ST TSI 211 cv, a mi me pasó lo mismo en dos ocasiones, la primera con el nivel de aceite en la parte baja de la zona sombreada y la segunda con el nivel en la parte media.




    Al final cambié el sensor de presión de aceite (30 euros creo),  (no se derrama ni una gota de aceite al cambiarlo) y se acabó el problema.






    Buenas, a mi ya me lo hace, yo creo que es el sensor que mide la presión baja, voy a cambiarselo, la pieza son unos 20 euros. Por  cierto, watts, el conector como va al sensor? a presión? hay que apretar en algún lado? el otro día lo estuve mirando para ver que tal y me dio miedo tirar.... muchas gracias


  • Conduce un Seat Exeo

    Publicado 12 febrero 2018 a las 19:24


    On 9/2/2018 at 11:58, watts dijo:




    Buenas.




    Tengo un ST TSI 211 cv, a mi me pasó lo mismo en dos ocasiones, la primera con el nivel de aceite en la parte baja de la zona sombreada y la segunda con el nivel en la parte media.




    Al final cambié el sensor de presión de aceite (30 euros creo),  (no se derrama ni una gota de aceite al cambiarlo) y se acabó el problema.






    Pusiste el original o uno de otra marca?


  • Conduce un Seat Exeo

    Publicado 13 febrero 2018 a las 0:08


    hace 4 horas, Pbrcopy dijo:




    Pusiste el original o uno de otra marca?






    Puse el original en el concesionario.




     


  • Conduce un Seat Exeo

    Publicado 13 febrero 2018 a las 0:10


    hace 13 horas, mustang dijo:




     




    Buenas, a mi ya me lo hace, yo creo que es el sensor que mide la presión baja, voy a cambiarselo, la pieza son unos 20 euros. Por  cierto, watts, el conector como va al sensor? a presión? hay que apretar en algún lado? el otro día lo estuve mirando para ver que tal y me dio miedo tirar.... muchas gracias






    Tendría que mirarlo, creo que el conector es el típico de tirar apretando una pestaña


  • Conduce un Seat Exeo

    Publicado 14 febrero 2018 a las 11:17


    Ojo que las referencias de los sensores, hay una de ellas que la han cambiando. Podría ser eso el problema. 

  • Conduce un Seat Exeo

    Publicado 19 marzo 2018 a las 14:49


    Hola a todos, alguien sabe algo nuevo? Un saludo

  • Conduce un Seat Exeo

    Publicado 13 abril a las 17:26

    Por los síntomas que comenta, lo más normal es que tenga pero un aceite muy claro y/o esté ya pasado o degradado, por lo que a ralenti no aguanta la presión y se enciende el testigo... Yo lo primero que haría es cambiar aceite y filtro y poner un aceite bueno, ya partido de ahí seguir mirando

    Enviado desde mi Redmi 4 mediante Tapatalk

    Exeo 1.8 TSI 210 cv 320 NM

    Para qué un diesel si hay un TSI.....

  • Conduce un Seat Exeo

    Publicado 11 julio a las 16:04


    Bueno, señores, para los que les pasa esto y no saben de donde viene porque no registra ninguna avería: mirar sensor de presión y bomba. Y si eso está bien prepararos. Es una válvula anti retorno de aceite que va en la culata. Total 2000€. Hay que sacar culata y cambiar todas las juntas y seguramente tendréis que cambiar una tapa de aluminio que va en la distribución que lleva una malla metálica que se rompe también. 

  • Conduce un Seat Exeo

    Publicado 10 agosto a las 20:49


    yo cambié el sensor, y solucionado, total del gasto: 20 euros y 10 min. por si ayuda.

  • Conduce un Seat Exeo st last edition

    Publicado 11 agosto a las 15:51


    Hola, claro que ayuda, yo he visto dos casos de amigos que con sólo cambiar el sensor de presión, solucionado, gracias. 

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.