Club Opel Insignia

 REGÍSTRATE

Buenas.

Iniciado por Pipiolo, 02 enero 2012 a las 12:30

7 post en este tema

Conduce un Opel Insignia

Publicado 02 enero 2012 a las 12:30

Me presento. Tengo un ST 160CV automático Cosmo desde octubre de 2009. 39.000 km. Sin problemas y bastante contento con el cacharrito...de 4,91m. Saludos.

  • Conduce un Opel insignia 2.0 turbo 4x4

    Publicado 02 enero 2012 a las 17:21

    Bienvenido compañero. Aprovechando que eres de los primeros propietarios, ¿que campañas has tenido que pasar? Un saludo.

  • Conduce un Opel Insignia

    Publicado 02 enero 2012 a las 20:14

    No he tenido muchos problemas. Que yo recuerde con 15.000 km me cambiaron discos y pastillas del eje trasero, pues las pastillas eran durisimas y rayaban los discos. En ese mismo momento me hicieron una repro del encendido, creo. Por otro lado cuando lo compré escuché una campaña sobre la caja de aguas ya que una goma de la puerta trasera izquierda hacía que entrase agua, aunque no en mi caso. También parece ser que la puerta del conductor a partir de velocidades ilegales hace cierto silbido. En mi caso es tan leve que preferí que ni lo tocasen...no fuera que la liaran más. Al principio el ordenador de a bordo soltó alguna parida tipo "acuda al taller o se le van a caer los webs al suelo inmediatamente"...pero sólo antes de los 1.000Km. Luego ya normal. Yo no me puedo quejar. El coche lo temgo impoluto, huele aún a nuevo y funciona de maravilla...aunque cierto es que con 4 peronas, equipaje y depósito lleno pesa 2.000Kg y el consumo se resiente. Pero todo no puede ser en esta vida! Saludos.

  • Conduce un Opel Insignia

    Publicado 03 enero 2012 a las 11:36

    85/90% carretera y autopista y 10/15% ciudad...una media de 7,8. En ciudad el cambio automático y el peso penalizan muchísimo el consumo. Y más en Barcelona, que tiene un tráfico caótico. No está mal teniendo en cuenta que mi coche anterior, Mazda6 CRTD 136CV gastaba 7,5. ëste es más grande, más potente, pesa más y es automático....así que tres décimas de más es poca cosa. Saludos.

  • Conduce un Opel insignia 2.0 turbo 4x4

    Publicado 03 enero 2012 a las 14:30

    No he tenido muchos problemas.

    Que yo recuerde con 15.000 km me cambiaron discos y pastillas del eje trasero, pues las pastillas eran durisimas y rayaban los discos.

    En ese mismo momento me hicieron una repro del encendido, creo.

    Por otro lado cuando lo compré escuché una campaña sobre la caja de aguas ya que una goma de la puerta trasera izquierda hacía que entrase agua, aunque no en mi caso.

    También parece ser que la puerta del conductor a partir de velocidades ilegales hace cierto silbido.

    En mi caso es tan leve que preferí que ni lo tocasen...no fuera que la liaran más.

    Al principio el ordenador de a bordo soltó alguna parida tipo "acuda al taller o se le van a caer los webs al suelo inmediatamente"...pero sólo antes de los 1.000Km. Luego ya normal.

    Yo no me puedo quejar. El coche lo temgo impoluto, huele aún a nuevo y funciona de maravilla...aunque cierto es que con 4 peronas, equipaje y depósito lleno pesa 2.000Kg y el consumo se resiente.

    Pero todo no puede ser en esta vida!

    Saludos.

    Gracias por la info compañero, un saludo.

  • Dani
    Publicado 05 enero 2012 a las 0:25

    Bienvenido!! ;)

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.