Club Opel Insignia

 REGÍSTRATE

Vibraciones palanca cambio y embrague

Iniciado por alejandro.davo, 07 noviembre 2011 a las 10:03

11 post en este tema

Conduce un Opel insignia sport cdti 160cv

Publicado 07 noviembre 2011 a las 10:03

Buenos días compis,

Como algunos ya sabéis tengo desde hace apenas 2 semanas un Insignia Sport 160CV cdti.

En estos últimos días me está dando la impresión de notar una serie de vibraciones que antes no notaba (pero puede ser mi impresión).
Estas vibraciones las noto en la palanca de cambios como si de una especie de hormigueo fuera al tocarla, es constante y no se maximiza por ir a mas o menos velocidad. Si es cierto que me da la impresión que es siempre cuando estás con el acelerador presionado ya que creo recordar que sin él presionado no se notan vibraciones (Esto último os lo podre confirmar mañana).

En el embrague también me ha dado la impresión de notar más vibraciones.

Ha esto hay que sumarle que en el trascurso de las 2 semanas, en 2 ocasiones al arrancar (cuando hace los chequeos el coche) me ha salido en la pantallita (entre velocímetro y cuenta revoluciones) un mensaje de advertencia con un dibujo de un cochecito con una llave inglesa dentro que pone algo de "avería...visite a su servicio técnico" (o algo así). El mensaje desaparece pasados unos segundos y luego no se enciende ninguna luz de fallo ni muestra ningún mensaje de error (no se si hay que hacer algo especial para ver el mensaje de error :().

Como peculiaridad en cuanto al mensajito.......decir que el coche estaba en frío aparcado en cuesta (esta no era muy pronunciada). Una de las ocasiones llevaba toda la noche y en otra solamente unas 6 horas aprox.

¿Me podéis confirmar si vosotros notáis algún hormigueo en la palanca de cambios? ¿Puede ser normal por las vibraciones que transmita el motor?

¿Sabéis por que se puede producir esos errores en el chequeo?

Haber si me podéis dar un poco de luz.....no mola nada notar cosas raras con tan solo 2 semanas de vida :(

Un saludoooo


  • Conduce un Opel Insignia

    Publicado 07 noviembre 2011 a las 11:52

    Lo de la palanca,creo que es normal.y lo otro,yo lo llevaria o por lo menos lo diria al conce.Lo raro es que te lo ponga,se quite y no notes nada raro.


  • Conduce un Opel insignia sport cdti 160cv

    Publicado 07 noviembre 2011 a las 14:44


    Lo de la palanca,creo que es normal.y lo otro,yo lo llevaria o por lo menos lo diria al conce.Lo raro es que te lo ponga,se quite y no notes nada raro.



    Lo del error lo comente la primera vez que me salió y me dijo que si seguía saliendo que se lo llevara. hasta ahora solo ha salido 2 veces pero de todas formas la semana que viene intentaré dejarles el coche en el taller para que le peguen una revisión por si encuentran nada (en estos casos es muy normal que no encuentren nada pero bueno).



    Un Saludo.


  • No tiene coche

    Publicado 07 noviembre 2011 a las 21:37

    hola buenas...... pues yo tengo el insignia desde hace 4 dias.... y tambien me ha salido lo del mensaje ese del cochecito con la llave inglesa y la verdad es ke me acojone un pokito........... hoy lo e llevado al conce y no lan dado inportancia me han dicho ke puede ser algun error al dar el contacto con la llave pro no se ando un poco mosqueado... y respecto a lo del cambio y el embrague todavia no he notado nada raro...... si alguien puede aportar algo mas ke lo haga x favor.......

    un saludo.......


  • Conduce un Opel insignia sport cdti 160cv

    Publicado 08 noviembre 2011 a las 0:31


    hola buenas...... pues yo tengo el insignia desde hace 4 dias.... y tambien me ha salido lo del mensaje ese del cochecito con la llave inglesa y la verdad es ke me acojone un pokito........... hoy lo e llevado al conce y no lan dado inportancia me han dicho ke puede ser algun error al dar el contacto con la llave pro no se ando un poco mosqueado... y respecto a lo del cambio y el embrague todavia no he notado nada raro...... si alguien puede aportar algo mas ke lo haga x favor.......



    un saludo.......


    Yo lo llevare la semana que viene al taller con respecto a lo del mensajito....maximizare para ellos el error diciendoles que me ha salido ya unas cuantas veces y que lo miren más a fondo.



    Con respecto a lo de la palanca...



    tony-pulido me puedes confirmar que no notas absolutamente ningún hormigueo en la palanca de cambios?? firme como un muro??? o notas un hormigueo que pueda ser normal?? Me interesa muchisimo saberlo para poder hablarlo con los del taller.



    Espero tu información..



    Un Saludoo


  • Conduce un Opel Insignia

    Publicado 08 noviembre 2011 a las 8:15

    Pues preguntalo,y lo de la palanca tambien,aunque un hormigueo yo tambien pienso que sera normal.Recuerdo mi anterior coche,eso no era un hormigueo,era el baile de san vito.


  • Conduce un Opel insignia sport cdti 160cv

    Publicado 08 noviembre 2011 a las 9:25


    Pues preguntalo,y lo de la palanca tambien,aunque un hormigueo yo tambien pienso que sera normal.Recuerdo mi anterior coche,eso no era un hormigueo,era el baile de san vito.



    Jajajaja mi anterior coche tanto como Baile San Vito no jajaja pero si que vibraba....pero no se eran otras épocas....



    Lo que me despista es que no recuerdo que antes lo hiciera..... así que de todas formas se lo comentare todo la semana que viene ya que se lo dejare en el concesionario para que lo miren todo....


    Hay que aprovechar la garantía al máximo que si no luego cuando pasa un tiempo.....que si desgaste y no se que pamplinas...te la cuelan.



    Un Saludoo


  • No tiene coche

    Publicado 08 noviembre 2011 a las 18:46

    te aseguro ke no noto nada raro en la palanca ni en el embrague.... si ke noto algun hormigueo cuando se acelera pro yo pienso que no es nada fuera de lo normal...... o al menos eso espero.......


  • No tiene coche

    Publicado 08 noviembre 2011 a las 18:51

    alejandro.davo comentaselo de toas maneras y asi salimos de dudas ok.........

    un saludo


  • Conduce un Chevrolet Orlando

    Publicado 30 noviembre 2011 a las 20:09

    Hola a todos,
    Mi insignia tiene 48.000 km y cada vez van a mas las vibraciones de la palanca, de hecho parece que quieren salirse las marchas.....Sobre todo al reducir que es cuando tiene que retener. Ha pasado yavarias veces por taller por otros "defectillos" y no saben que hacer con la palanca; Me la ajustan cada vez que entra pero nada....paciencia.


  • Conduce un Chevrolet Orlando

    Publicado 05 diciembre 2011 a las 23:08

    la semana que viene lo llevare por un nuevo fallito con los frenos y les volvere a contar lo del cambio...
    Ya os contaré....


No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.