Club Opel Insignia

 REGÍSTRATE

presentacion

Iniciado por vio, 13 abril 2011 a las 19:33

5 post en este tema

Conduce un Opel Insignia

Publicado 13 abril 2011 a las 19:33

Hola a todos Va a hacer ya un año que tengo el insignia y me está dando problemillas y me preguntaba si a alguién le pasa lo mismo. Hace  poco más de un mes que cada poco me sale de mensaje que el coche tiene avería y que acuda urgentemente al taller. Ya es la cuarta vez que lo he llevado y me han dicho que están buscando una solución en Alemania pero que tengo que esperar. La cuestión es que circulo con el mensaje de avería. A nadie le ha pasado?


  • Conduce un Opel Insignia

    Publicado 14 abril 2011 a las 18:04

    A mi no. :( Te hace algo raro el coche aparte de ponerte eso?


  • Conduce un Opel Insignia

    Publicado 14 abril 2011 a las 18:28

    Bienvenido!!

    No no  :( :(
    Ni sabia de nadie que le hubiera salido un mensaje de esos!!
    Has tenido algun golpe con el??


    ya ya , pero yo con 5,1l/100km.

  • Conduce un Opel Insignia

    Publicado 15 abril 2011 a las 15:57

    No he tenido ningun golpe. Por lo visto es un problema de combustión. Yo le he hecho 12000 Km y casi todo en ciudad, pero vamos que también lo saco por carretera y le doy caña, por eso que no me acaba de convencer lo que me dicen. De todos modos el aceite sí que se ha ensuciado mucho y ya lo he cambiado 


  • Conduce un Opel Insignia

    Publicado 15 abril 2011 a las 17:28

    El aceite se ensucia enseguida,y mas en los diesel.asi que por eso no hay que fiarse.Haber si te lo descubren rapido.


No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.