Club Opel Insignia

 REGÍSTRATE

Desconfiguración entrada auxiliar

Iniciado por franciscoalvarezster, 14 febrero 2011 a las 23:43

5 post en este tema

Conduce un Opel Insignia

Publicado 14 febrero 2011 a las 23:43

Hola,

Es ya la segunda vez que que tengo un problema de desconfiguración de la entrada auxiliar del coche. Repentinamente, no reconoce el aparato que conecto...y así hasta que lo llevo al taller.

¿os ha pasado alguna vez? ¿se puede solucionar sin tener que pasar por el taller?

Gracias por la ayuda,


  • Conduce un Opel Insignia

    Publicado 15 febrero 2011 a las 5:33

    Yo es que no suelo conectar nada por la aux.lo siento.


  • Conduce un Opel Insignia

    Publicado 19 febrero 2011 a las 11:46

    Hola,

    Ni idea. No te explican mucho...pero esto se está convirtiendo en un inconveniente...

    No os ha pasado nunca?


  • Conduce un Opel Insignia

    Publicado 19 febrero 2011 a las 13:15

    Que es lo que te pasa?que conectas  algo y directamente no te lo reconoce, o que al rato se desconfigura y no lo reconoce?


  • No tiene coche

    Publicado 21 febrero 2011 a las 21:10

    Hola, yo lo tengo matriculado desde el pasado 28. Qué bonito es....!
    A mi directemente me han tapado la entrada USB. He leido por algunos foros que daba muchos problemas en el Radio CD 400 (que es el mío).
    He preguntado porque me gustaria conectar mi iPhone pero dicen que me lo preguntarán...
    No tengo muchas esperanzas en que "me lo pongan". Me he comprado un cable minijack-minijack y almenos se oye!


No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.