Club Opel Insignia

 REGÍSTRATE

OPCIONES DE CONFIGURACIÓN EN PANTALLA

Iniciado por ecs, 03 febrero 2011 a las 0:23

9 post en este tema

Conduce un Opel Insignia

Publicado 03 febrero 2011 a las 0:23

Hola: ST COSMO 160CV (octubre 2010). En los menús del sistema CD500, aparecen opciones de configuración que te deja programar, pero que no consigo que funcionen. P.ej: Te deja programar "ILUMINAR EL CAMINO AL SALIR EL COCHE" con selección del tiempo 30", 1' o 2'. Pero no funciona; quitas contacto y adiós iluminación exterior. Sólo funciona la iluminación al abrirlo. Tampoco funciona el doble cierre de seguridad (bloqueo de puertas con doble pulsación de cierre). En el manual aparece como que el coche lo incorpora, pero ya he hecho todas las combinaciones y nada. Me preocupa mucho este tema, ya que por no funcionar o no tenerlo realmente, esta semana me han roto un cristal pequeño de una puerta trasera, han abierto la puerta, han bajado el respaldo y me han limpiado el maletero por esa puerta. ¿Realmente estas carencias son por versión de software?, ¿se puede solucionar?

  • Conduce un Opel Insignia

    Publicado 03 febrero 2011 a las 11:23

    A mi si me funciona,llevalo a opel haber que te dicen. Te han robado mucho? Lo siento.

  • Conduce un Opel Insignia

    Publicado 03 febrero 2011 a las 11:55

    No lo he llevado todavía a OPEL; es coche de empresa. Quiero estar seguro antes de nada, por si tengo que implicar a la compañía de renting. A otros compañeros que pidieron INSIGNIA, tampoco les funcionan estas opciones. Me han robado más de lo deseable. Tino, ¿de cuando es tu coche?. ¿lleva alguna opción especial?. Tampoco tiene el tubo de escape deportivo, como rezaba el equipamiento de serie COSMO.

  • No tiene coche

    Publicado 04 febrero 2011 a las 10:43

    Lo siento ecs. Yo no tengo la suerte de tener el insignia,pero se de otros coches que el doble cierre es dandole 2 veces al boton de cerrar el coche.y lo de las luces,pues no se.tengo un amigo que lo puso en un peugeot delante mio para enseñarmelo y se metia,ponia que se quedaran encendidas 30 seg y luego le tenia que dar al ok para que se guardara.pero aparte me parece que hasta que no apagaba el coche y lo encendia no funcionaba.no lo recuerdo bien,pero era asi.lo del escape,si lo pone en los papeles yo iria y lo decia.

  • Héctor
    Publicado 04 febrero 2011 a las 23:53

    Hola, tenía el mismo problema con las luces y hoy me han explicado en el concesinario como funciona. El accionamiento es manual una vez tengas configurado cuanto tiempo quieres que permanezcan las luces encendidas despues de irte. Tienes que seguir los siguientes pasos: 1.- Paras el motor 2.- Retiras la llave 3.- Abres la puerta 4.- Una hecho esto, en el orden indicado, das una ráfaga de luces largas 5.- Te bajas y cierras el coche Haz la prueba, yo ya no tengo que iluminarme el camino con el móvil  ;)

  • No tiene coche

    Publicado 05 febrero 2011 a las 8:38

    Ya decia yo que tenia que ser algo asi.Lo raro es que no lo expliquen al entregar el coche.

  • Conduce un Opel Insignia

    Publicado 06 febrero 2011 a las 9:26

    Ya decia yo que tenia que ser algo asi.Lo raro es que no lo expliquen al entregar el coche.

    +1
  • Conduce un Opel Insignia

    Publicado 07 febrero 2011 a las 11:22

    Gracias, Héctor. Este fin de semana, siguiendo con el cacharreo y releyendo el manual, conseguí dar con esta combinación. Lo que no consigo activar es el doble cierre. Según el manual, hay que deshabilitar el cierre centralizado. No sé si se refiere a la configuración del menú vehículo - apertura de puertas - cierre remoto. He probado distintas combinaciones, pero no doy con ello. Como comenté, me preocupa mucho, ya que por este motivo me robaron lo que tenía en el maletero, rompiendo un cristal pequeño de puerta posterior y abriéndola. Imaginaros estando de viaje de vacaciones, con el coche cargado; paras en un área de servicio y cuando sales, te han vaciado el coche por una puerta, que además pasa más desapercibido. Todos los anteriores coches que he tenido, incorporaban esta función de serie (mondeos, passats). Necesito saber si alguien lo ha conseguido activar, o si es cuestión de software. Saludos.

  • Conduce un Opel Insignia

    Publicado 07 febrero 2011 a las 17:47

    No creo que sea un fallo,me imagino que pasara como con las luces.haber si alguien que lo tenga pone algo.O si puedes,llama al comercial que te lo vendio y se lo preguntas.

No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.