Club Kia Niro

 REGÍSTRATE

¿Os habeis encontrado con algun contratiempo, averia, etc. en este mo...

Iniciado por Franfran, 05 agosto 2017 a las 9:49

9 post en este tema

Conduce un Kia niro

Publicado 05 agosto 2017 a las 9:49 ¿Os habeis encontrado con algun contratiempo, averia, etc. en este modelo?
  • Conduce un BMW 320 a

    Publicado 05 agosto 2017 a las 12:40


    Hola amigo, de los pocos que se han vendido aquí en Argentina, y he atendido a varios, no se observan mayores problemas, solo el mantenimiento de rutina, los dueños están muy contentos con el vehículo, saludos.


    b17dd0b8-358e-496b-88a8-c0924d4a8cf6.jpeg

    Casa López

  • Conduce un Seat exeo tdi

    Publicado 08 agosto 2017 a las 18:54


    Bienvenido al club (victoria)

    Siempre estaras entre nosotros German

  • Conduce un no_car

    Publicado 09 agosto 2017 a las 23:13


    Bienvenido ;))))))))))

    Firma campeón.jpg

  • Mati G
    Publicado 14 noviembre 2017 a las 23:16


    On 5/8/2017 at 8:49, Franfran dijo:




    ¿Os habeis encontrado con algun contratiempo, averia, etc. en este modelo?






    Hola !, Yo he adquirido el Niro Spirit y me está dando algunos fallos: No sé conecta siempre la música del móvil directamente y tengo q coger el móvil y buscar los archivos de música y dar al play. Me preocupa más que a veces, una vez apago el vehículo y salgo de él, salta una señal en tablero que dice que la llave no está dentro del vehículo y me veo obligada a subir al coche, encenderlo y apagarlo y salir otra vez para q se quite ese mensaje sonoro.  Otra situación que se da es que pongo en marcha el vehículo pero se queda encendido y bloqueado no permitiéndola conducción y en panel frontal aparece señal del cochecito con la llave interior.  Tengo que apagar y encender otra vez para q con suerte no aparezca lo mismo y pueda iniciar mi marcha. Les ha pasado alguno ?



    20171024_082853.jpg

  • Conduce un Kia niro

    Publicado 15 noviembre 2017 a las 9:06


    Hola.




    ¿De qué año es este coche? 




    Tengo entendido que han corregido algunos fallos eléctricos en la edición de 2018 que se está comercializando ya. 




    De todas formas de este comportamiento que describes no me han llegado más noticias, por ahora... 


  • Mati G
    Publicado 16 noviembre 2017 a las 0:07


    On 5/8/2017 at 8:49, Franfran dijo:




    ¿Os habeis encontrado con algun contratiempo, averia, etc. en este modelo?






    Hola !, Yo he adquirido el Niro Spirit y me está dando algunos fallos: No sé conecta siempre la música del móvil directamente y tengo q coger el móvil y buscar los archivos de música y dar al play. Me preocupa más que a veces, una vez apago el vehículo y salgo de él, salta una señal en tablero que dice que la llave no está dentro del vehículo y me veo obligada a subir al coche, encenderlo y apagarlo y salir otra vez para q se quite ese mensaje sonoro.  Otra situación que se da es que pongo en marcha el vehículo pero se queda encendido y bloqueado no permitiéndola conducción y en panel frontal aparece señal del cochecito con la llave interior.  Tengo que apagar y encender otra vez para q con suerte no aparezca lo mismo y pueda iniciar mi marcha. Les ha pasado alguno ?


  • Mati G
    Publicado 16 noviembre 2017 a las 0:10


    Yo hoy he recogido el coche del taller. Dicen que no detectaron nada de esto y justo me volvió a suceder x la tarde. Mi modelo es el que no es enchufable y con batería de litio. Creo que el modelo del 2018 será enchufable.  He remitido un vídeo de lo ocurrido al taller a ver qué dicen al respecto. Y la verdad es que me gustaría saber si le ha ocurrido a alguien del foro que tenga ni modelo. 

  • Conduce un Kia Niro PHEV

    Publicado 01 abril 2018 a las 14:41


    upload_2018-3-26_13-9-9.png.19d7b0d295c59a326067aaeb1b14051d.pngFallo en Sistema Híbrido:


    Después de unos días de pruebas en ciudad con mi Kia Niro Emotion PHEV, me disponía a hacer un rodaje algo más largo, pero tuve un mensaje de error.




    Antes de salir de la ciudad iba a pasar por el concesionario a por la documentación definitiva del coche y al ir hacia allí se me ha encendido la advertencia de Fallo en el Sistema Híbrido. Al apagar el coche se quita, pero no tarda en volver a salir, siempre mientras rueda.




    Las condiciones en las que sale son:




    • Autonomía eléctrica por debajo de 14 Km, aproximadamente un 35% (por supuesto, más del 20% reservado para el funcionamiento del coche).


    • Gasolina: Suficiente. Entre el 60 y el 80% del depósito.


    • Velocidad: Entre 30 y 50 Km/h.


    • Modo de conducción: ECO. Empezó saliendo en modo HEV (lo llevaba así para ahorrar batería hasta poder cargarlo en casa), pero ya sale también alguna vez en modo EV.


    • Percepciones: Cuando falla, la sensación es como sigue: voy acelerando lentamente para optimizar la gasolina y antes de llegar a 50 km/h parece que el motor de combustión quiera hacer uso del motor eléctrico. No llega a entrar, pero dedica un segundo a intentarlo. El motor térmico se queda solo y el coche reduce velocidad 2 ó 3 km/h. En ese momento sale el error y da unos pitidos de aviso. Aunque le pises no acelera durante unos 3 a 6 segundos. Si sigues pisando, de repente se acelera de forma bestial.


    Lo he dicho en el concesionario, pero la respuesta ha sido que es un mecanismo de protección de la batería cuando queda poca. No me cuadra. Yo he probado este coche antes de comprarlo con menos del 20% de batería (y del 10% también) y su comportamiento era normal.


    Esto a 50 Km/h es sólo un sustillo, pero no quiero pensar que pasaría a 120 Km/h si pierdo potencia mientras intento adelantar.




    Sólo se corrige este error si cargo la batería, pero al hacer esto me parece que me estén quitando 14 Km de autonomía.


No te lo vas a creer... ¡Usamos cookies!
Y aunque solo las tengamos para mantener tu usuario logeado y ver cuanta gente nos visita, tenemos que molestaros con este mensaje.
Si quieres saber más puedes leer nuestra Política de cookies.